Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Эта проблема возникает при поиске контакта в поле поиска в Skype для бизнеса при включении Поиска каталога Skype . При возникновении этой проблемы поиска время ожидания без сообщения об ошибках.

Примечание. Эта проблема затрагивает все страны Ближнего Востока, для которых блокируются внешние связи поставщиком услуг Интернета (ISP).

Причина

Эта проблема возникает из-за подключения к сеансу безопасности транспортного уровня (TLS), Skype для бизнеса пограничного сервера использует для отправки приветствия клиента. Через это подключение Skype для бизнеса пограничный сервер не получает ответа.

Решение

Чтобы устранить эту проблему, установите 10 ноября 2015 г., обновление для системы безопасности (KB 3101496) для Lync 2013 (Skype для бизнеса).

Примечание. Lync 2013 был обновлен до Skype для бизнеса в апреле 2015.

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×