Добавление рисунка в документ

Применяется к
Word для Microsoft 365 Word 2024 Word 2021 Word 2019 Word 2016

К основным типам графики, которые можно использовать в документах Word, относятся объекты-рисунки, графические объекты SmartArt, диаграммы, изображения и картинки. Рисунками называются объекты-рисунки или их группы.

Объекты рисования включают фигуры, схемы, блок-схемы, кривые, линии и объекты WordArt. Эти объекты являются частью документа Word. Вы можете изменять цвета, узоры, границы и другие эффекты этих объектов.

Примечание

Больше не нужно вставлять холст для работы с объектами рисования в Word. Однако вы по-прежнему можете использовать холст рисования в качестве помощи организации при работе с несколькими объектами рисования или при добавлении соединителей между фигурами. Чтобы вставить холст рисования, на вкладке Вставка щелкните Фигуры, а затем — Создать холст рисования.

В этой статье

Добавление рисунка в документ

  1. Щелкните в том месте документа, где вы хотите создать рисунок.

  2. На вкладке Вставка в группе элементов Иллюстрации нажмите кнопку Фигуры.
    Группа

  3. На вкладке Формат фигуры , которая появляется после вставки фигуры, можно выполнить любое из следующих действий:

    • Вставить фигуру. На вкладке Формат фигуры в группе Вставка фигур щелкните фигуру, а затем щелкните в документе.

    • Изменить фигуру. Щелкните фигуру, которую нужно изменить, в группе Вставка фигур , щелкните Изменить фигуру, наведите указатель мыши на пункт Изменить фигуру и выберите другую фигуру.

    • Добавить текст в фигуру. Щелкните фигуру и введите текст.

    • Сгруппировать выделенные фигуры. Чтобы выделить несколько фигур одновременно, щелкните их, удерживая нажатой клавишу CTRL. На вкладке Формат фигуры в группе Упорядочить щелкните Группировать , чтобы все фигуры обрабатывались как один объект.

    • Рисовать в документе. На вкладке Формат в группе Вставка фигур разверните список фигур, щелкнув стрелку. В разделе Линии щелкните Полилиния или Рисованная кривая.

      Совет

      Прервать рисование с помощью линий типа "Полилиния" или "Рисованная кривая" можно двойным щелчком мыши.

    • Изменить размер фигур. Выделите фигуры, размер которых вы хотите изменить. На вкладке Формат фигуры в группе Размер щелкните стрелки или введите новые измерения в полях Высота и Ширина .

    • Применить стиль к фигуре. Наведите указатель мыши на стиль в группе Стили фигур, чтобы увидеть, как будет выглядеть фигура, если применить к ней этот стиль. Щелкните стиль, чтобы применить его. Кроме того, можно выбрать нужные параметры, нажав кнопку Заливка фигуры или Контур фигуры.
      Команды раздела

      Примечание

      Если вы хотите использовать цвет или градиент, которые недоступны в группе Стили фигур, сначала подберите цвет, а затем примените градиент.

    • Добавьте блок-диаграммы с соединителями. Перед созданием блок-диаграммы добавьте холст рисования, перейдя на вкладку Вставка , выбрав Фигуры в группе Иллюстрации , а затем выбрав Создать холст рисования. На вкладке Формат фигуры в группе Вставка фигур щелкните фигуру Блок-диаграмма. В разделе Строки выберите линию соединителя, например соединитель с изогнутой стрелкой.

    • Используйте теневые и трехмерные (трехмерные) эффекты , чтобы добавить интерес к фигурам в документе. На вкладке Формат фигуры в группе Стили фигур щелкните Эффекты фигуры и выберите эффект.

    • Выровнять объекты на полотне. Чтобы выровнять объекты, нажмите и удерживайте клавишу CTRL, выделяя при этом объекты. На вкладке Формат фигуры в группе Упорядочить нажмите кнопку Выровнять , чтобы выбрать один из наборов команд выравнивания.

Удаление всего рисунка или его части

  1. Выделите объект-рисунок, который вы хотите удалить.
  2. Нажмите клавишу DELETE.

Дополнительные сведения

Добавление фигур

Рисование кривой или окружности

Добавление изображений

Обрезка рисунка

Добавление картинок в файл