Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Симптомы

Когда Outlook 2007 или Outlook 2010 работает в режиме кэширования, пользователи не будут отображены некоторые новые сообщения электронной почты.

Причина

Это происходит потому, что не появляется в папке поиска ItemProcSearch поступили уведомления, указывающие новых сообщений электронной почты и сообщения электронной почты помечены как скрытые. Таким образом сообщения электронной почты, никогда не обрабатываются.

Решение

Для решения этой проблемы в Outlook 2007, выполните следующие действия.

  1. Закройте программу Outlook 2007.

  2. Установите Пакет обновления 2 для выпуска 2007 системы Microsoft Office.

  3. Нажмите кнопку Пуск, выберите пункт выполнить, введите outlook/cleanipsи нажмите кнопку ОК.

Для решения этой проблемы в Outlook 2010, нажмите кнопку Пуск, выберите пункт выполнить, введите outlook/cleanipsи нажмите кнопку ОК.

Статус

Корпорация Майкрософт подтверждает, что это проблема продуктов Майкрософт, перечисленных в разделе "Относится к".

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×