Prihláste sa s kontom Microsoft
Prihláste sa alebo si vytvorte konto.
Dobrý deň,
Vyberte iné konto.
Máte viacero kont
Vyberte konto, s ktorým sa chcete prihlásiť.

Príznaky

Pri pokuse o odinštalovanie klienta Microsoft Forefront Endpoint Protection 2010 alebo klienta Microsoft Forefront System Center 2012 Endpoint Protection je odstránenie neúspešné.

Príčina

Tento problém sa vyskytuje z dôvodu nesprávneho odinštalovania reťazca v databáze Registry.

Riešenie

Ak chcete tento problém vyriešiť, kliknite na prepojenie Opraviť tento problém, v dialógovom okne Sťahovanie súborov kliknite na položku Spustiť a potom postupujte podľa krokov v sprievodcovi.




Poznámky

  • Tento sprievodca môže byť dostupný iba v angličtine. Automatická oprava však funguje aj pre ostatné jazykové verzie systému Windows.

  • Ak sa nenachádzate v počítači s problémom, môžete automatickú opravu uložiť na usb kľúč alebo na disk CD a potom spustiť opravu v počítači, v ktorý sa vyskytol problém.

Stav

Spoločnosť Microsoft potvrdzuje, že ide o problém v produktoch spoločnosti Microsoft, ktoré sú uvedené v tomto článku v časti Informácie v tomto článku sa týkajú nasledujúcich produktov.

Potrebujete ďalšiu pomoc?

Rozšírte svoje zručnosti

PRESKÚMAŤ ŠKOLENIE >

Buďte medzi prvými, ktorí získajú nové funkcie

PRIDAJTE SA K PROGRAMU MICROSOFT 365 INSIDERS >

Boli tieto informácie užitočné?

Aká je podľa vás jazyková kvalita textu?
Čo sa vám páčilo, prípadne čo nie?

Ďakujeme za vaše pripomienky!

×