Komponenta koristi unutar Exchange zahtijeva novu, Visual C++ preduslov za Exchange Server 2016 godine, 2013, a 2010

Rezime

Komponenta koristi unutar Exchange zahtijeva novi Visual C++ preduslov da se instalira sa Exchange serverom. Ova promena je efikasan sa svih podržanih Exchange Server izdanja koja su objavljena nakon 19 juna, 2018. Podešavanje Exchange će da sprovodi ova preduslov tokom instalacije Kumulativna ispravka ili kada program ažurira u pogođenim verziji. Preduslov compnent mogu preuzeti u Visual C++ Redistributable pakete za Visual Studio 2013.

Više informacija

Sledeće kumulativne ispravke za Exchange Server, oslobođeni su u junu, 2018.

Reference

Saznajte više o terminologiji koju Microsoft koristi za opisivanje softverskih ažuriranja.

Potrebna vam je dodatna pomoć?

Unapredite veštine
Istražite obuku
Prvi nabavite nove funkcije
Pridružite se Microsoft insajdere

Da li su vam ove informacije koristile?

Hvala vam na povratnim informacijama!

Hvala za povratne informacije! Izgleda da će biti od pomoći ako vas povežemo sa našim agentima Office podrške.

×