En komponent som används i Exchange kräver en ny Visual C++ som är nödvändiga för Exchange Server 2016 2013 och 2010

Sammanfattning

En komponent som används i Exchange kräver en ny förutsättning för Visual C++ installeras med Exchange Server. Den här ändringen är effektivt med alla stöds av Exchange Server-versioner som har getts ut efter den 19 juni 2018. Installationsprogrammet för Exchange genomför denna förutsättning under installationen kumulativ uppdatering eller uppdaterar en version. Den nödvändiga compnent kan hämtas på Visual C++-paket för Visual Studio-2013.

Mer information

Följande samlade uppdateringar för Exchange Server publicerades i juni, 2018.

Referenser

Lär dig mer om den terminologi som Microsoft använder för att beskriva programuppdateringar.

Behöver du mer hjälp?

Utöka dina kunskaper
Utforska utbildning
Få nya funktioner först
Anslut till Microsoft Insiders

Hade du nytta av den här informationen?

Tack för din feedback!

Tack för din feedback! Det låter som att det kan vara bra att koppla dig till en av våra Office-supportrepresentanter.

×