อาการ
เมื่อไปที่หน้า >คอมพิวเตอร์ ของคุณ แท็บ เกตเวย์ จะไม่ปรากฏถัดจากแท็บ เครื่องและกลุ่มเครื่อง
การตรวจสอบปัญหา
-
ตรวจสอบว่าคุณมีเกตเวย์โดยไปที่ Data > Gateways และตรวจสอบให้แน่ใจว่าเขตข้อมูลการค้นหาด้านบนขวาว่างเปล่า
-
เกตเวย์จะไม่ปรากฏบนหน้านี้ ถ้าเกตเวย์ถูกแชร์กับคุณด้วยสิทธิ์ของผู้ใช้ ในกรณีนี้ คุณควรขอให้เจ้าของเกตเวย์หรือผู้ดูแลระบบตรวจสอบว่าเกตเวย์ถูกแชร์กับคุณแล้ว
สาเหตุ
Pivot เกตเวย์ จะแสดงเมื่อคุณเป็นเจ้าของหรือมีสิทธิ์เข้าถึงเกตเวย์เท่านั้น
การแก้ไข
-
สร้างเกตเวย์จากหน้า >เกตเวย์ข้อมูล เอกสารของการสร้างเกตเวย์สามารถพบได้ที่นี่
หรือขอให้ผู้อื่นแชร์เกตเวย์กับคุณด้วยการไปที่หน้า เกตเวย์ ให้เลือกเกตเวย์แล้วคลิกปุ่ม แชร์
จากนั้นใส่ชื่อของคุณแล้วเลือกจากเขตข้อมูลการป้อนค่าแล้วคลิกปุ่มบันทึก -
จากนั้นเมื่อนําทางไปยัง>หน้า เครื่องตรวจสอบ แท็บ เกตเวย์ ควรแสดงขึ้น ถ้ายังไม่ปรากฏขึ้น อาจเป็นเพราะแคช ให้รีเฟรชหน้าแล้วล้างแคช