ข้ามไปที่เนื้อหาหลัก
การสนับสนุน
ลงชื่อเข้าใช้
ลงชื่อเข้าใช้ด้วย Microsoft
ลงชื่อเข้าใช้หรือสร้างบัญชี
สวัสดี
เลือกบัญชีอื่น
คุณมีหลายบัญชี
เลือกบัญชีที่คุณต้องการลงชื่อเข้าใช้

อาการ

เมื่อไปที่หน้า >คอมพิวเตอร์ ของคุณ แท็บ เกตเวย์ จะไม่ปรากฏถัดจากแท็บ เครื่องและกลุ่มเครื่อง 

แท็บ เกตเวย์ ถูกซ่อนในหน้าเครื่อง

การตรวจสอบปัญหา 

  1. ตรวจสอบว่าคุณมีเกตเวย์โดยไปที่ Data > Gateways และตรวจสอบให้แน่ใจว่าเขตข้อมูลการค้นหาด้านบนขวาว่างเปล่า 

  2. เกตเวย์จะไม่ปรากฏบนหน้านี้ ถ้าเกตเวย์ถูกแชร์กับคุณด้วยสิทธิ์ของผู้ใช้ ในกรณีนี้ คุณควรขอให้เจ้าของเกตเวย์หรือผู้ดูแลระบบตรวจสอบว่าเกตเวย์ถูกแชร์กับคุณแล้ว

สาเหตุ 

Pivot เกตเวย์ จะแสดงเมื่อคุณเป็นเจ้าของหรือมีสิทธิ์เข้าถึงเกตเวย์เท่านั้น

การแก้ไข 

  1. สร้างเกตเวย์จากหน้า >เกตเวย์ข้อมูล เอกสารของการสร้างเกตเวย์สามารถพบได้ที่นี่

    หรือขอให้ผู้อื่นแชร์เกตเวย์กับคุณด้วยการไปที่หน้า เกตเวย์ ให้เลือกเกตเวย์แล้วคลิกปุ่ม แชร์ 

    จากนั้นใส่ชื่อของคุณแล้วเลือกจากเขตข้อมูลการป้อนค่าแล้วคลิกปุ่มบันทึก 

  2. จากนั้นเมื่อนําทางไปยัง>หน้า เครื่องตรวจสอบ แท็บ เกตเวย์ ควรแสดงขึ้น ถ้ายังไม่ปรากฏขึ้น อาจเป็นเพราะแคช ให้รีเฟรชหน้าแล้วล้างแคช

ต้องการความช่วยเหลือเพิ่มเติมหรือไม่

ต้องการตัวเลือกเพิ่มเติมหรือไม่

สํารวจสิทธิประโยชน์ของการสมัครใช้งาน เรียกดูหลักสูตรการฝึกอบรม เรียนรู้วิธีการรักษาความปลอดภัยอุปกรณ์ของคุณ และอื่นๆ

ชุมชนช่วยให้คุณถามและตอบคําถาม ให้คําติชม และรับฟังจากผู้เชี่ยวชาญที่มีความรู้มากมาย

ข้อมูลนี้เป็นประโยชน์หรือไม่

คุณพึงพอใจกับคุณภาพภาษาเพียงใด
สิ่งที่ส่งผลต่อประสบการณ์ใช้งานของคุณ
เมื่อกดส่ง คำติชมของคุณจะถูกใช้เพื่อปรับปรุงผลิตภัณฑ์และบริการของ Microsoft ผู้ดูแลระบบ IT ของคุณจะสามารถรวบรวมข้อมูลนี้ได้ นโยบายความเป็นส่วนตัว

ขอบคุณสำหรับคำติชมของคุณ!

×