ข้ามไปที่เนื้อหาหลัก
การสนับสนุน
ลงชื่อเข้าใช้
ลงชื่อเข้าใช้ด้วย Microsoft
ลงชื่อเข้าใช้หรือสร้างบัญชี
สวัสดี
เลือกบัญชีอื่น
คุณมีหลายบัญชี
เลือกบัญชีที่คุณต้องการลงชื่อเข้าใช้

อาการ

ถ้าคุณมี Outlook 2016 ที่ ติดตั้งแล้ว:

Outlook 2013 อาจหยุดการทำงาน


สาเหตุ

การถอนการติดตั้งได้อย่างง่ายดายแก้ไขไม่เปลี่ยน typelib ข้อมูลรีจิสทรี ซึ่งทำให้เกิดปัญหากับ add-in ที่

การแก้ปัญหา

  1. ตั้งแต่เริ่มต้น ค้นหาregedit เลือกregeditจากผลลัพธ์การค้นหา

  2. ใช้ลูกศรอยู่ถัดจากโฟลเดอร์ทางด้านซ้ายเพื่อไปยังรีจิสทรีคีย์นี้: HKEY_LOCAL_MACHINE\SOFTWARE\Classes\TypeLib\{00062FFF-0000-0000-C000-000000000046}\9.6

  3. คลิกขวาที่คีย์ และเลือกลบ

  4. ดำเนินการซ่อมแซมแบบออนไลน์

ต้องการความช่วยเหลือเพิ่มเติมหรือไม่

ต้องการตัวเลือกเพิ่มเติมหรือไม่

สํารวจสิทธิประโยชน์ของการสมัครใช้งาน เรียกดูหลักสูตรการฝึกอบรม เรียนรู้วิธีการรักษาความปลอดภัยอุปกรณ์ของคุณ และอื่นๆ

ชุมชนช่วยให้คุณถามและตอบคําถาม ให้คําติชม และรับฟังจากผู้เชี่ยวชาญที่มีความรู้มากมาย

ข้อมูลนี้เป็นประโยชน์หรือไม่

คุณพึงพอใจกับคุณภาพภาษาเพียงใด
สิ่งที่ส่งผลต่อประสบการณ์ใช้งานของคุณ
เมื่อกดส่ง คำติชมของคุณจะถูกใช้เพื่อปรับปรุงผลิตภัณฑ์และบริการของ Microsoft ผู้ดูแลระบบ IT ของคุณจะสามารถรวบรวมข้อมูลนี้ได้ นโยบายความเป็นส่วนตัว

ขอบคุณสำหรับคำติชมของคุณ!

×