ข้ามไปที่เนื้อหาหลัก
การสนับสนุน
ลงชื่อเข้าใช้
ลงชื่อเข้าใช้ด้วย Microsoft
ลงชื่อเข้าใช้หรือสร้างบัญชี
สวัสดี
เลือกบัญชีอื่น
คุณมีหลายบัญชี
เลือกบัญชีที่คุณต้องการลงชื่อเข้าใช้

อาการ

พิจารณาสถานการณ์สมมติต่อไปนี้:

  • มีการปรับใช้บริการการประชุมอัตโนมัติ Attendant (CAA) ใน Microsoft Lync Server 2010 หรือสภาพแวดล้อม 2013 เซิร์ฟเวอร์ Lync

  • มีการจัดกำหนดการการประชุมมากกว่าหนึ่งในเวลาเดียวกัน

  • ผู้ใช้หลายคนเรียกเลขหมายเพื่อ CAA และรวมสายเครือข่าย (PSTN) โทรศัพท์ถูกสลับสาธารณะของคึกคักแตกต่างกันในเวลาเดียวกันเป็นผู้นำแล้ว

ในสถานการณ์สมมตินี้ เธรดภายในของบริการ CAA แฮงค์ นอกจากนี้ ผู้ใช้อย่างน้อยหนึ่งคนถูกตัดการเชื่อมต่อจากการประชุม และได้ยินเสียงอะไร

สาเหตุ

ปัญหานี้เกิดขึ้นเนื่องจากไม่มีบริการ CAA ล็อคหรืออื่น ๆ กลไกการซิงโครไนส์เพื่อจัดการกับการเรียกเกิดขึ้นพร้อมกัน

การแก้ปัญหา

เมื่อต้องการแก้ไขปัญหานี้ ติดตั้งโปรแกรมปรับปรุงต่อไปนี้:

  • 2954004คำอธิบายของการปรับปรุงสะสมสำหรับ Lync Server 2010 การประชุมทาง Attendant: เมษายน 2014

  • 2954867ปรับปรุง 2013 เซิร์ฟเวอร์ Lync, Attendant การประชุม: 7 เมษายน 2014

ต้องการความช่วยเหลือเพิ่มเติมหรือไม่

ต้องการตัวเลือกเพิ่มเติมหรือไม่

สํารวจสิทธิประโยชน์ของการสมัครใช้งาน เรียกดูหลักสูตรการฝึกอบรม เรียนรู้วิธีการรักษาความปลอดภัยอุปกรณ์ของคุณ และอื่นๆ

ชุมชนช่วยให้คุณถามและตอบคําถาม ให้คําติชม และรับฟังจากผู้เชี่ยวชาญที่มีความรู้มากมาย

ข้อมูลนี้เป็นประโยชน์หรือไม่

คุณพึงพอใจกับคุณภาพภาษาเพียงใด
สิ่งที่ส่งผลต่อประสบการณ์ใช้งานของคุณ
เมื่อกดส่ง คำติชมของคุณจะถูกใช้เพื่อปรับปรุงผลิตภัณฑ์และบริการของ Microsoft ผู้ดูแลระบบ IT ของคุณจะสามารถรวบรวมข้อมูลนี้ได้ นโยบายความเป็นส่วนตัว

ขอบคุณสำหรับคำติชมของคุณ!

×