-
Klasik Outlook'ta Dosya > Bilgileri'ne gidin ve Otomatik Yanıtlar'ı seçin.
( Otomatik Yanıtlar'ı görmüyorsanız, e-posta hesabınız bu özelliği desteklemez. Bunun yerine, iş yeri dışında kuralı oluşturabilirsiniz. Yönergeler için bkz. İş yeri dışında iletisi oluşturmak için kuralları kullanma.)
-
Otomatik yanıt gönder’i seçin. Ayrıca Yalnızca bu zaman aralığında gönder'i seçip iletiniz için başlangıç ve bitiş saatlerini belirtebilirsiniz.
-
Otomatik yanıtınızı Compose, ardından Tamam'ı seçin.
İpucu: Otomatik yanıt göndermeyi durdurmak için Outlook'ta sarı başlığı kapat'ı seçin veya Dosya'ya gidip Otomatik Yanıtlar kutusunda Kapat'ı seçin.
-
Yeni Outlook'un Görünüm sekmesinde Görünüm ayarları'nı
seçin. -
Hesaplar > Otomatik Yanıtlar'ı seçin.
-
Otomatik yanıtları aç geçiş düğmesini seçin.
-
Yalnızca bir zaman aralığında yanıt gönder'i seçin ve başlangıç ve bitiş saatlerini girin.
-
Kuruluşunuzda otomatik yanıt gönder'in altında, siz dışarıdayken gönderilecek iletiyi girin. (Metin hizalama, renk ve vurgu için biçimlendirme seçeneklerini kullanabilirsiniz.)
Diğer kişilere otomatik yanıtlar ayarlamak için Kuruluşunuzun dışından yanıt gönder'i seçin ve ardından bu hedef kitle için ayrı bir ileti ekleyin.
-
İşiniz bittiğinde Kaydet'i seçin.
-
Mac için Outlook Araçlar sekmesindeOtomatik Yanıtlar'ı seçin.
(Bu seçeneği görmüyorsanız, e-posta hesabınız bu özelliği desteklemez. Bunun yerine, iş yeri dışında kuralı oluşturabilirsiniz. Yönergeler için bkz. İş yeri dışında iletisi oluşturmak için kuralları kullanma.)
-
Hesap için otomatik yanıt gönder'i seçin.
-
Otomatik yanıtınızı Compose.
-
Yalnızca bu süre boyunca yanıt gönder'i seçin ve iletiniz için başlangıç ve bitiş saatlerini belirtin, ardından Tamam'ı seçin.