Outlook'ta iletileri önizlemek için Okuma Bölmesi'ni kullanma ve yapılandırma

Uygulandığı Öğe
Microsoft 365 için Outlook Outlook 2024 Outlook 2021 Outlook 2019 Outlook 2016 Windows için Yeni Outlook

İleti listesinde bir ileti seçtiğinizde, iletiyi Okuma Bölmesi'nde görebilir ve birçok farklı türde dosya ekine erişebilirsiniz. Okuma Bölmesi'nin çalışma ve gösterilme şeklini özelleştirebilir veya bölmeyi kapatabilirsiniz.

Kullandığınız Outlook sürümü için aşağıdaki sekme seçeneklerinden birini belirleyin. Hangi Outlook sürümüne sahibim?

İletilerinizi hızla taramanıza yardımcı olması için Okuma Bölmesi'ni kullanmanın yanı sıra, ileti listenizde iletilerin ilk birkaç satırının önizlemesini de görüntüleyebilirsiniz.

Yeni Outlook'ta Okuma Bölmesi'ni kapatma veya özelleştirme

Okuma Bölmesi varsayılan olarak açıktır. Aşağıdakilerden birini yapın:

  1. Okuma Bölmesi'ni kapatmak için:Görünüm sekmesinde, Düzen'de, Okuma Bölmesi'ni seçin ve sonra da aşağıdakilerden birini seçin:
    • Ekranı doldur - Bir e-posta seçtiğinizde, ileti penceredeki kullanılabilir alanı doldurur.
    • Yalnızca açılır pencere - Açılır bölme görüntülenmez ve açılır seçeneği çift tıkladığınızda veya seçtiğinizde iletiler ayrı pencerede açılır.
  2. Okuma Bölmesi'nin düzenini değiştirmek için:Görünüm sekmesindeki Düzen'deOkuma Bölmesi'ni seçin ve ardından Sağda göster veya Altta göster'i seçin.

Yeni Outlook'ta iletileri okundu olarak işaretleme

  1. Pencerenin üst kısmında Ayarlar>Posta>İletisi işleme'yi seçin.
  2. Okundu olarak işaretle'nin altında istediğiniz seçeneği belirleyin ve ardından Kaydet'i seçin.

Yeni Outlook'ta Okuma Bölmesi'nde önizleme öğesini büyütme veya küçültme

  1. Gelen kutunuzdan bir e-posta iletisi seçin ve bunu Okuma Bölmesinde görüntüleyin.
  2. Görünüm sekmesini ve ardından Yakınlaştır'ı seçin.
  3. Küçültmek için eksi - düğmesini veya büyütmek için artı + düğmesini seçin. Varsayılan ayarlara geri döndürmek için Sıfırla'yı seçin.

Yeni Outlook'ta ileti listesinde iletinin önizlemesini görüntüleme

İleti önizlemeyi açmak veya kapatmak için:

  1. Görünüm sekmesini seçin.
  2. Mesajlar'da, Mesaj önizlemesi açılır menüsünü seçin, ardından Önizleme metnini göster veya Önizleme metnini gizle'yi seçin.