Microsoft hesabıyla oturum açın
Oturum açın veya hesap oluşturun.
Merhaba,
Farklı bir hesap seçin.
Birden çok hesabınız var
Oturum açmak istediğiniz hesabı seçin.

Belirtiler

Aşağıdaki senaryoyu inceleyin:

  • Exchange Server 2010 Service Pack 1 (SP1) Güncelleştirme Toplaması 3 (UR3) olan bir Microsoft Exchange Server 2010 ortamında sahip veya sonraki bir sürümü yüklü.

  • Çevrimiçi modda Microsoft Office Outlook 2007 veya Microsoft Outlook 2010'u kullanarak, HTML e-posta iletisi oluşturun.

  • E-posta iletisi satırla hizalı görüntüleri içerir. Örneğin, 20'den fazla renk madde işaretleri içeren HTML e-posta iletisi oluşturun.

  • Size e-posta iletisini Taslaklar klasörüne kaydedin. Veya e-posta iletisini Taslaklar klasörüne otomatik olarak kaydedilir.

Bu senaryoda, Outlook istemcisinde aşağıdaki sorunlarla karşılaşırsınız:

  • E-posta iletisini Taslaklar klasöründen açın ve göndermek veya kaydetmek deneyin, aşağıdaki hata iletisini alırsınız:

    İşlem başarısız oldu.

  • İzinli posta kutusuna tam erişim izinleri ve Farklı Gönder izinleri olan bir kullanıcı kayıtlı e-posta iletisi düzenler ve sonra dosyayı kaydetmeyi denediğinde, aşağıdaki hata iletisini alır:

    Öğe bu klasöre kaydedilemiyor. Klasör silinmiş veya taşınmış veya izniniz yok. Varsayılan klasörde öğenin bir kopyasını kaydetmek istiyor musunuz?

Neden

E-posta iletisi öğesini salt okunur olarak kaydedildiğinden sorun oluşur. Exchange server ileti önbelleğe alınan öğenin bu özelliği değiştirme girişiminde bulunduğunda, işlem başarısız olur.

Çözüm

Bu sorunu gidermek için aşağıdaki toplu güncelleştirmeyi yükleyin:

2785908 Exchange Server 2010 Service Pack 2 için Güncelleştirme Toplaması 5 sürüm 2'in açıklaması

Geçici Çözüm

Bu soruna geçici bir çözüm bulmak için şu adımları izleyin:

  1. Taslaklar klasöründen e-posta mesajı taslak sürümünü açın.

  2. Şerit'te Metin biçimlendirme sekmesini tıklatın.

  3. Zengin metin biçimi alanında tıklatın.

  4. Kaydedin ve sonra iletiyi kapatın.

  5. İletiyi açın ve sonra Şerit Metni Biçimlendirme sekmesini tıklatın.

  6. Biçim alanında, HTMLsekmesini tıklatın ve sonra iletiyi kaydedin.

  7. Yeniden açın ve sonra iletiyi gönderin.

Durum

Microsoft bu sorunun "Uygulandığı öğe" bölümünde listelenen Microsoft ürünlerinde bulunduğunu onaylamıştır.

Daha fazla yardıma mı ihtiyacınız var?

Daha fazla seçenek mi istiyorsunuz?

Abonelik avantajlarını keşfedin, eğitim kurslarına göz atın, cihazınızın güvenliğini nasıl sağlayacağınızı öğrenin ve daha fazlasını yapın.

Topluluklar, soru sormanıza ve soruları yanıtlamanıza, geri bildirimde bulunmanıza ve zengin bilgiye sahip uzmanlardan bilgi almanıza yardımcı olur.

Bu bilgi yararlı oldu mu?

Dil kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?
Gönder’e bastığınızda, geri bildiriminiz Microsoft ürün ve hizmetlerini geliştirmek için kullanılır. BT yöneticiniz bu verileri toplayabilecek. Gizlilik Bildirimi.

Geri bildiriminiz için teşekkürler!

×