У PowerPoint – це попередньо відформатований контейнер на слайді для вмісту (текст, графіка або відео). Попередньо встановлене форматування спрощує узгоджене форматування слайдів.

Ви можете відформатувати покажчик місця заповнення в поданні зразка слайдів. Потім скористайтеся покажчиком місця заповнення (додавайте до нього вміст) у звичайному поданні.

Слайд із зображенням має два прямокутні покажчики місця заповнення:

  1. Покажчик місця заповнення Заголовок (угорі) пропонує користувачу ввести текст і відформатувати його стандартним шрифтом, розміром і кольором заголовка.

  2. Покажчик місця заповнення вміст приймає текст, таблицю, діаграму, Рисунок SmartArt, зображення або відео, які позначають піктограми, які можна клацнути в центрі.

Слайд "Заголовок і вміст" із двома покажчиком місця заповнення

Змінення тексту підказки в покажчику місця заповнення

Ви можете змінити загальний текст підказки ("Клацніть, щоб змінити ...") для покажчика місця заповнення.

  1. На вкладці Подання в групі Режими перегляду зразків натисніть кнопку Зразок слайдів.

  2. У поданні зразка слайдів в області ескізів виберіть макет, який потрібно змінити.

  3. В основній області на макеті виділіть поточний текст підказки (наприклад, Клацніть, щоб відредагувати текст), а потім введіть потрібний текст.

  4. Завершивши внесення змін у поданні зразка слайдів, на вкладці Зразок слайдів натисніть кнопку Закрити режим зразка, щоб повернутися до звичайного подання.

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Щоб зберегти зміни для подальшого використання, у групі Редагування теми натисніть кнопку Теми тавиберіть команду Зберегти поточну тему.

Змінення розміру покажчика місця заповнення або його розташування

  1. На вкладці View (Подання) натисніть кнопку Slide Master (Зразок слайдів).

  2. На макеті слайда, який потрібно змінити, клацніть покажчик місця заповнення, який потрібно змінити, і виконайте одну з таких дій:

    • Щоб змінити його розмір, наведіть вказівник на один із маркерів змінення розміру, і коли вказівник перетвориться на двонаправлену стрілку Двобічна стрілка, перетягніть маркер.

    • Щоб змінити розташування, наведіть вказівник миші на одну з його меж, а коли вказівник перетвориться на чотиринаправлену стрілку Група «Режими перегляду презентації» на вкладці «Вигляд», перетягніть покажчик місця заповнення в нове положення.

  3. На вкладці Зразок слайдів натисніть кнопку Закрити режим зразка.

  4. У звичайному режимі в області ескізів виберіть усі слайди, для яких використовується щойно відправлений макет.

    Щоб вибрати кілька слайдів, натисніть клавішу Ctrl і утримуйте її, клацаючи кожен потрібний слайд.

    Вибір слайда в області ескізів
  5. На вкладці Основне натисніть кнопку Макеті виберіть макет, що містить щойно змінені покажчики місця заповнення.

    Цей крок замінить покажчик місця заповнення, повторно замінювши змінений макет слайда на фактичний слайд.

Додавання покажчика місця заповнення до макета слайда

Покажчики місця заповнення можна додавати лише до макетів слайдів, а не до окремих слайдів презентації. Якщо ви ще не працювали з макетами слайдів, спочатку ознайомтеся зі статтями Макет слайда та Зразок слайдів.

  1. На вкладці Вигляд натисніть кнопку Зразок слайда.

  2. В області ескізів ліворуч виберіть макет, до якого потрібно додати один або кілька покажчиків місця заповнення.

  3. На вкладці Зразок слайдів натисніть кнопку Додати покажчик місця заповнення та виберіть тип покажчика, який потрібно додати.

    Кнопка "Додати покажчик місця заповнення" в поданні зразка слайдів у програмі PowerPoint

  4. Клацніть потрібне місце на макеті слайда та перетягніть, щоб накреслити покажчик місця заповнення. Ви можете додати будь-яку кількість покажчиків місця заповнення.

  5. Якщо додати покажчик місця заповнення тексту, ви можете налаштувати текст підказки ("Клацніть, щоб відредагувати..."), який відобразиться в ньому:

    Виділіть стандартний текст у покажчику місця заповнення та замініть його на власний.

    Перейдіть на вкладку Основне, щоб відформатувати текст підказки.

    Виберіть текст і змініть шрифт або його розмір. Якщо перед спеціальною текстовою підказкою відображається непотрібний маркер, у групі Абзац клацніть стрілку поруч з елементом Маркери та виберіть Немає.

  6. Коли все буде готово, на вкладці Зразок слайдів натисніть кнопку Закрити режим зразків.

  7. У звичайному режимі в області ескізів виберіть усі слайди, для яких використовується щойно відправлений макет.

    (Щоб вибрати кілька слайдів, клацніть кожен із них, утримуючи натиснутою клавішу Ctrl.

    Вибір слайда в області ескізів
  8. На вкладці Основне натисніть кнопку Макеті виберіть макет, що містить щойно змінені покажчики місця заповнення.

    Цей крок замінить покажчик місця заповнення, повторно замінювши змінений макет слайда на фактичний слайд.

Видалення покажчика місця заповнення

Радимо не видаляти покажчик місця заповнення з попередньо створеного макета слайда. Якщо потрібно внести подібні зміни, повторіть цей макет, надайте їй окреме ім'я, а потім відредагувати цю копію.

  1. На вкладці View (Подання) натисніть кнопку Slide Master (Зразок слайдів).

  2. В області ескізів ліворуч виберіть макет слайда, який потрібно змінити.

  3. Виберіть покажчик місця заповнення на макеті та натисніть клавішу Delete.

Нижче наведено приклад вбудованого макета, який містить покажчик місця заповнення заголовка, два покажчики місця заповнення підзаголовків і два покажчики місця заповнення, до яких можна додати основний текст, таблицю, діаграму, Рисунок SmartArt, зображення або фільм чи аудіозапис.

Покажчики місця заповнення в макеті

Ви можете вставити покажчики місця заповнення в будь-яку область макета слайда та додати спеціальну текстову підказку, у якій вказуватиметься, які дані потрібно ввести. Цю підказку можна додатково уточнити.

Увага!: Якщо ви замінили макет слайда після того, як уже створили кілька слайдів із цим макетом, потрібно повторно застосувати макет до слайдів. Докладні відомості див. в статті Застосування оновлень для їх відображення на слайдах у статті Редагування та повторне застосування макета слайда.

  1. На вкладці Подання у групі Подання презентації виберіть пункт Зразок слайдів.

  2. В області, яка містить зразки слайдів і макети, виберіть макет, до якого потрібно додати покажчики місця заповнення.

  3. На вкладці Зразок слайдів у групі Розмітка зразка натисніть кнопку Додати покажчик місця заповнення та виберіть потрібний тип покажчика.

    Вставлення покажчика місця заповнення

  4. Клацніть потрібне місце на макеті та перетягніть вказівник миші, щоб накреслити покажчик місця заповнення.

  5. Додаючи покажчик місця заповнення, ви також можете додати спеціальну текстову підказку.

    Виділіть стандартний текст і замініть його власним.

    Примітка.: Якщо перед спеціальною текстовою підказкою відображається непотрібний маркер, перейдіть на вкладку Основне, у групі Абзац клацніть стрілку поруч з елементом Маркери та виберіть Немає.

  6. Щоб додати кілька покажчиків місця заповнення до макета, повторіть кроки 2 – 4.

    Примітка.: Якщо додати покажчики місця заповнення до макета, якщо вміст у цих покажчиках місця заповнення зміниться призначення макета, ви також можете перейменувати макет. Для цього клацніть правою кнопкою миші ескіз макета слайда, виберіть команду Перейменувати макет,введіть нове ім'я та натисніть кнопку Перейменувати.

  7. На вкладці Зразок слайдів у групі Закрити виберіть Закрити режим зразка, щоб повернутися до звичайного режиму.

  8. У списку ескізів слайдів виберіть слайд, до якого потрібно повторно застосувати макет із доданими покажчиками місця заповнення.

  9. На вкладці Основне в групі Слайди натисніть Макет і виберіть відредагований макет.

    Примітка.: Докладні відомості про макети див. в: Створення нового користувацького макета.

Змінення тексту підказки в покажчику місця заповнення

Загальний текст підказки ("Клацніть, щоб змінити ...") можна замінити на покажчик місця заповнення.

  1. У меню View (Подання) наведіть вказівник миші на пункт Master Views(Режими перегляду зразків) і натисніть кнопку Slide Master (Зразок слайдів).

  2. У поданні зразка слайдів в області переходів клацніть перший макет слайда під зразком слайдів. (Макети слайдів розташовано під зразком слайдів( першим елементом в області переходів).

  3. Виділіть текст Клацніть, щоб змінити стиль зразказаголовка , а потім введіть спеціальний текст, на який його потрібно замінити.

  4. Після внесення змін у поданні зразка слайдів на вкладці Зразок слайдів натисніть кнопку Закрити зразок, щоб повернутися до звичайного подання (редагування).

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Щоб зберегти зміни для подальшого використання, у групі Редагування теми натисніть кнопку Теми тавиберіть команду Зберегти поточну тему.

Змінення розміру покажчика місця заповнення або його розташування

  1. На вкладці View (Подання) натисніть кнопку Slide Master (Зразок слайдів).

  2. На макеті слайда, який потрібно змінити, клацніть покажчик місця заповнення, який потрібно змінити, і виконайте одну з таких дій:

    • Щоб змінити його розмір, наведіть вказівник на один із маркерів змінення розміру, і коли вказівник перетвориться на двонаправлену стрілку Двобічна стрілка, перетягніть маркер.

    • Щоб змінити розташування, наведіть вказівник миші на одну з його меж, а коли вказівник перетвориться на чотиринаправлену стрілку Група «Режими перегляду презентації» на вкладці «Вигляд», перетягніть покажчик місця заповнення в нове положення.

  3. На вкладці Зразок слайдів натисніть кнопку Закрити режим зразка.

  4. У звичайному режимі в області ескізів виберіть усі слайди, для яких використовується щойно відправлений макет.

    Щоб вибрати кілька слайдів, клацніть кожен із них, ⌘ утримуючи натиснутою клавішу Command.

    Вибір слайда в області ескізів
  5. На вкладці Основне натисніть кнопку Макеті виберіть макет, що містить щойно змінені покажчики місця заповнення.

    Цей крок замінить покажчик місця заповнення, повторно замінювши змінений макет слайда на фактичний слайд.

Додавання покажчиків місця заповнення до макета слайда

Покажчики місця заповнення – це поля на макеті слайда, які ви натиснете, щоб додати вміст під час створення слайдів. У поданні зразка слайдів можна додати покажчики місця заповнення до нового макета слайда або змінити вигляд наявного макета слайда.

  1. У меню Подання в групі Режими перегляду зразків клацніть Зразок слайдів.

  2. В області переходів двічі клацніть макет слайда, який потрібно змінити. Макети слайдів розташовано під зразком слайдів, яким слугує перший слайд в області переходів.

  3. У групі Розмітка зразка клацніть стрілку поруч із кнопкою Додати покажчик місця заповнення тавиберіть тип покажчика місця заповнення, який потрібно вставити. Параметри доступні для вмісту , вмісту(вертикально),тексту,тексту (вертикально),рисунка ,діаграми , таблиці ,рисунка SmartArt,медіавмістом і зображенням з Інтернету.

    альтернативний текст

  4. Перетягніть курсор на слайді, щоб накреслити покажчик місця заповнення на слайді.

  5. Виконайте одну з таких дій:

    Дія

    Інструкція

    Змінення розміру покажчика місця заповнення

    Виберіть покажчик місця заповнення, наведіть вказівник миші на маркер зміни розміру, а потім перетягуйте маркер, доки покажчик місця заповнення не найзручніше отримає потрібний розмір.

    Переміщення покажчика місця заповнення

    Виберіть покажчик місця заповнення та перетягніть його до нового розташування.

    Форматування покажчика місця заповнення

    Виберіть покажчик місця заповнення, перейдіть на вкладку Формат фігури та внесіть потрібні зміни. Наприклад, щоб змінити колір заливки покажчика місця заповнення, у меню Стилі фігурнатисніть кнопку Заливка фігури.

  6. Після внесення змін у поданні зразка слайдів на вкладці Зразок слайдів натисніть кнопку Закрити зразок, щоб повернутися до звичайного подання.

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Щоб зберегти зміни для подальшого використання, у групі Редагування теми натисніть кнопку Теми тавиберіть команду Зберегти поточну тему.

  7. У звичайному режимі в області ескізів виберіть усі слайди, для яких використовується щойно відправлений макет.

    (Щоб вибрати кілька слайдів, натисніть і утримуйте клавішу Command ⌘, а потім клацніть кожен слайд.)

    Вибір слайда в області ескізів
  8. На вкладці Основне натисніть кнопку Макеті виберіть макет, що містить щойно змінені покажчики місця заповнення.

    Цей крок замінить покажчик місця заповнення, повторно замінювши змінений макет слайда на фактичний слайд.

Видалення елементів нижнього колонтитула з макета слайда

Коли додається новий макет слайда, покажчики місця заповнення нижнього колонтитула додаються за замовчуванням. Нижній колонтитул має три елементи: дата й час, текст нижнього колонтитула та номер слайда. Форматування, розмір і розташування покажчиків місця заповнення нижнього колонтитула успадковуються від елементів нижнього колонтитула на зразку слайдів, за винятком змінення покажчика місця заповнення нижнього колонтитула безпосередньо на макеті слайда.

Увага!: Навіть якщо елементи нижнього колонтитула відображаються на зразку слайдів і макети слайдів у поданні зразка слайдів, їх потрібно ввімкнути, щоб вони відображались на слайдах презентації. Щоб увімкнути колонтитули, відкрийте меню Вставлення та виберіть пункт Колонтитули.

  1. У меню View (Подання) наведіть вказівник миші на пункт Master Views(Режими перегляду зразків) і натисніть кнопку Slide Master (Зразок слайдів).

  2. В області переходів двічі клацніть макет слайда, який потрібно змінити. Макети слайдів розташовано під зразком слайдів, яким слугує перший слайд в області переходів.

  3. На вкладці Зразок слайдів у групі Розмітка зразказніміть прапорець Нижні колонтитули.

    Знімок екрана: параметри "Заголовок і нижні колонтитули", доступні в групі "Розмітка зразка".

  4. Завершивши внесення змін у поданні зразка слайдів, натисніть кнопку Close Master (Закрити зразок) у рядку повідомлення, щоб повернутися у звичайний режим.

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Щоб зберегти зміни для подальшого використання, у групі Редагування теми натисніть кнопку Теми тавиберіть команду Зберегти поточну тему.

Додавання покажчиків місця заповнення до макета слайда

Покажчики місця заповнення – це поля на макеті слайда, які ви натиснете, щоб додати вміст під час створення презентації. У поданні зразка слайдів можна додати покажчики місця заповнення до нового макета слайда або змінити вигляд наявного макета слайда.

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. В області переходів двічі клацніть макет слайда, який потрібно змінити. Макети слайдів розташовано під зразком слайдів, яким слугує перший слайд в області переходів.

  3. Перейдіть на вкладку Зразок слайдів, а потім у розділі Редагувати макетвиконайте одну з таких дій:

    Slide Master tab, Edit Layout group

    Щоб вставити покажчик місця заповнення для

    Інструкція

    Заголовок

    Примітка.: На кожному слайді дозволено лише один покажчик місця заповнення заголовка, оскільки текст, доданий до покажчика місця заповнення заголовка у звичайному поданні, стає заголовком слайда в структурі.

    Установіть прапорець Назва.

    Вертикальний заголовок

    Примітка.: На кожному слайді дозволено лише один покажчик місця заповнення заголовка, оскільки текст, доданий до покажчика місця заповнення заголовка у звичайному поданні, стає заголовком слайда в структурі.

    Установіть прапорець Вертикальна назва.

    заповнювач для вмісту

    Клацніть стрілку поруч із кнопкою Додати покажчик місця заповненнята виберіть пункт Вміст Content Placeholder.

    Вертикальний вміст

    Клацніть стрілку поруч із кнопкою Додати покажчик місця заповненнята виберіть пункт Вертикальний вміст Vertical Content Placeholder.

    Текст

    Клацніть стрілку поруч із кнопкою Додати покажчик місця заповненнята виберіть пункт Текст Text Placeholder.

    Вертикальний текст

    Клацніть стрілку поруч із кнопкою Додати покажчик місця заповненнята виберіть пункт Вертикальний Vertical Text Placeholder.

    Діаграма.

    Клацніть стрілку поруч із кнопкою Додати покажчик місця заповненнята виберіть Chart Placeholder.

    Таблиця

    Клацніть стрілку поруч із кнопкою Додати покажчик місця заповненнята виберіть Група «Перехід» на стрічці.

    малюнок SmartArt

    Клацніть стрілку поруч із кнопкою Додати покажчик місця заповненнята виберіть пункт Рисунок SmartArt Вкладка «Формат».

    Фільми

    Клацніть стрілку поруч із кнопкою Додати покажчик місця заповненнята виберіть пункт Медіавміст Знімок екрана із зображенням вікна миттєвих повідомлень у вікні наради.

    Графіка

    Клацніть стрілку поруч із кнопкою Додати покажчик місця заповненнята виберіть пункт Графіка Clip Art Placeholder.

    Зображення

    Клацніть стрілку поруч із кнопкою Додати покажчик місця заповненнята виберіть пункт Рисунок Picture Placeholder.

  4. Перетягніть курсор на слайді, щоб накреслити покажчик місця заповнення на слайді.

  5. Виконайте одну з таких дій:

    Дія

    Інструкція

    Змінення розміру покажчика місця заповнення

    Виберіть покажчик місця заповнення, наведіть вказівник миші на маркер зміни розміру, а потім перетягуйте маркер, доки покажчик місця заповнення не найзручніше отримає потрібний розмір.

    Переміщення покажчика місця заповнення

    Виберіть покажчик місця заповнення та перетягніть його до нового розташування.

    Форматування покажчика місця заповнення

    Виберіть покажчик місця заповнення, перейдіть на вкладку Формат і внесіть потрібні зміни. Наприклад, щоб змінити колір заливки покажчика місця заповнення, у розділі Стилі фігурнатисніть кнопку Заливка.

  6. Завершивши внесення змін у поданні зразка слайдів, натисніть кнопку Close Master (Закрити зразок) у рядку повідомлення, щоб повернутися у звичайний режим.

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Щоб зберегти їх на майбутнє, на вкладці Themes (Теми) у групі Themes (Теми) натисніть кнопку Save Theme (Зберегти тему).

Замінення тексту підказки в покажчику місця заповнення

Якщо ви створюєте шаблон і хочете надати конкретні вказівки щодо того, який вміст слід додати до покажчика місця заповнення на слайді, ви можете замінити текст підказки в поданні зразка слайдів. У наведеному нижче прикладі "Клацніть, щоб додати назву проекту" замінює стандартний текст підказки в покажчику місця заповнення заголовка.

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. У поданні зразка слайдів в області переходів клацніть перший макет слайда під зразком слайдів. Макети слайдів розташовано під зразком слайдів, яким слугує перший слайд в області переходів.

  3. Щоб замінити текст покажчика місця заповнення, виділіть текст Клацніть, щоб змінити стиль зразка заголовка ,а потім введіть або вставте спеціальний текст, натисніть кнопку , щоб додати заголовок проекту.

    Текст покажчика місця заповнення зміниться на Клацніть, щоб додати назву проекту ,і цей новий текст підказки відобразиться в покажчику місця заповнення, коли ви повернетесь у звичайний режим.

  4. Завершивши внесення змін у поданні зразка слайдів, натисніть кнопку Close Master (Закрити зразок) у рядку повідомлення, щоб повернутися у звичайний режим.

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Щоб зберегти їх на майбутнє, на вкладці Themes (Теми) у групі Themes (Теми) натисніть кнопку Save Theme (Зберегти тему).

Видалення елементів нижнього колонтитула з макета слайда

Коли додається новий макет слайда, покажчики місця заповнення нижнього колонтитула додаються за замовчуванням. Нижній колонтитул має три елементи: дата й час, текст нижнього колонтитула та номер слайда. Форматування, розмір і розташування покажчиків місця заповнення нижнього колонтитула успадковуються від елементів нижнього колонтитула на зразку слайдів, за винятком змінення покажчика місця заповнення нижнього колонтитула безпосередньо на макеті слайда.

Увага!: Навіть якщо елементи нижнього колонтитула відображаються на зразку слайдів і макети слайдів у поданні зразка слайдів, їх потрібно ввімкнути, щоб вони відображались на слайдах презентації. Щоб увімкнути колонтитули, відкрийте меню Вставлення та виберіть пункт Колонтитули.

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. В області переходів двічі клацніть макет слайда, який потрібно змінити. Макети слайдів розташовано під зразком слайдів, яким слугує перший слайд в області переходів.

  3. Перейдіть на вкладку Зразок слайдів, а потім у розділі Редагувати макетзніміть прапорець Дозволити нижні колонтитули.

    Slide Master tab, Edit Layout group

  4. Завершивши внесення змін у поданні зразка слайдів, натисніть кнопку Close Master (Закрити зразок) у рядку повідомлення, щоб повернутися у звичайний режим.

    Порада.: Зміни, унесені до зразка слайда, і відповідні макети слайдів тимчасово додаються до теми, застосованої до відкритої презентації. Якщо застосувати іншу тему, ці зміни буде втрачено. Щоб зберегти їх на майбутнє, на вкладці Themes (Теми) у групі Themes (Теми) натисніть кнопку Save Theme (Зберегти тему).

Див. також

Створення та змінення макетів слайдів

Змінення зразка слайдів

Потрібна додаткова довідка?

Отримуйте нові функції раніше за інших
Приєднатися до оцінювачів Microsoft Office

Чи були ці відомості корисні?

Наскільки ви задоволені якістю перекладу?
Що вплинуло на ваші враження?

Дякуємо за ваш відгук!

×