Як швидко записувати ідеї мозкового штурму під час створення запису, який можна проаналізувати, відредагувати та виконати подальші дії?

Під час створення схеми мозкового штурму Microsoft Office Visio, ви створюєте візуальний архів ідей, як на малюнку нижче. Схема може допомогти швидко розпізнавати та впорядковувати теми та ієрархії, що прив'яже план дій із хибного сеансу створення ідей.

brainstorming diagram

У цій статті описано п'ять різних способів створення схем мозкового штурму Visio. Кожен спосіб має свої привабливості, залежно від того, як ви хочете працювати.

Використання схем мозкового штурму

Схема мозкового штурму використовується двома основними способами. Спочатку потрібно почати з основної ідеї, а потім створити пов'язані теми та підзаголошення ієрархічно, щоб отримати багато різних можливих підходів.

Другий варіант – записувати всі ідеї в тому вигляді, у який їх виражено, а потім упорядкувати їх в ієрархічній схемі. Потім можна змінити, уподбати й надати спільний доступ до результатів учасникам групи. Цей метод найкраще під час мозкового штурму, де люди вносити ідеї в швидку наступність. У цьому параметрі не завжди очевидні ієрархії, тому потрібно швидко записувати ідеї.

Створення нової схеми мозкового штурму

  • Перейдіть на вкладкуФайл і виберіть команду Створити.

  • У розділіБізнес виберіть елемент Схема мозкового штурму. Якщо елемент Бізнес не відображається, клацніть Шаблони абоКатегорії.

    Вибір шаблону "Мозковий штурм"

Розгортання сторінки креслення відповідно до схеми мозкового штурму

Якщо схема мозкового штурму виходить за межі сторінки креслення, її можна легко розгорнути, не переміщаючи теми на іншу сторінку. Змінити розмір сторінки можна двома способами: перетягуванням меж сторінки вручну або за допомогою діалогового вікна Параметри сторінки.

Змінення розміру сторінки креслення вручну перетягуванням меж

  1. У меню Вигляд клацніть Масштабі виберіть пункт Сторінка повністю. У цьому поданні відображаються межі сторінки креслення.

  2. Установіть вказівник на межі сторінки креслення, яку потрібно розгорнути, і натисніть клавішу Ctrl. Коли вказівник миші зміниться на двонаправлену стрілку, перетягніть вказівник, щоб змінити розмір сторінки.

Панель справ

Змінення розміру сторінки креслення за допомогою діалогового вікна "Параметри сторінки"

  1. Перейдіть на вкладкуКонструктор і натисніть клавішу Shift+F5 , щоб відкрити діалогове вікно Параметри сторінки.

  2. Виберіть вкладку Розмір сторінки.

  3. У розділі Настроюванийрозмір введіть потрібний розмір сторінки та натисніть кнопку OK.

Діалогове вікно «Параметри сторінки»

Примітка.: Зміни розміру сторінки креслення застосовуються лише до поточної сторінки. Крім того, під час введення тексту в полі Настроюваний розмір переконайтеся, що введено правильну одиницю вимірювання (дюйми або міліметри).

Використання стрічки мозкового штурму

Ви можете виконувати найпоширеніші завдання в побудові схем мозкового штурму, наприклад додавати основну тему або вказувати теми на сторінці, натискаючи кнопки на стрічці мозкового штурму.

Ви можете легко отримати доступ до цих інструментів, не перетягуючи вказівник за сторінку креслення. Наприклад, якщо використовується планшетний ПК, просто торкніться стрічки мозкового штурму, щоб розмістити теми на сторінці креслення.

Стрічка мозкового штурму надає доступ до всіх інструментів, спеціально розроблених для шаблону мозкового штурму. Крім додавання або впорядкування тем, можна використовувати команди на стрічці, щоб виконувати такі дії, як змінення типу наявної теми або переміщення теми на нову сторінку.

Рисунок SmartArt із текстом

Створення схеми на вкладці "Мозковий штурм"

  1. На вкладці Мозковий штурм натисніть кнопку Головний.

  2. Вибраивши фігуру, введіть текст, який потрібно представити основною ідеєю.

  3. Вибрали фігуру Основна тема й натисніть кнопку Вкладений.

    Підрядний з'єднується з основною темою та підпорядковується їй.

  4. Введіть заголовок підзаголошку.

Додавання інших тем за допомогою панелі інструментів мозкового штурму

Щоб додати інші теми до схеми, виконайте одну з таких дій:

Додавання кількох підзаготок

  1. Виберіть тему, до якої потрібно додати підзаголошення, а потім на панелі інструментів Мозковий штурм клацніть Кілька підпорядкових дужок.

  2. У діалоговому вікні введіть текст для кожної нової теми та натисніть клавішу Enter після кожної з них. Додавши всі потрібні теми, натисніть кнопку OK.

Додайте імена тем, які потрібно додати, по одному на рядок.

Додавання теми однолітки

  1. Виберіть тему, до якої потрібно додати тему одного рівня, а потім на панелі інструментів Мозковий штурм натисніть кнопку Однорівневий.

  2. Введіть заголовок теми.

Додавання однієї теми за раз

  1. Виберіть тему, до якої потрібно додати тему або підзаголошення одного рівня, а потім на панелі інструментів Мозковий штурм натисніть кнопку Однорівнева або Вкладена.

  2. Введіть заголовок теми.

Упорядкування тем

Щоб покращити вигляд схеми та збільшити місце на сторінці креслення, виконайте такі дії:

  • На панелі інструментів Мозковий штурм натисніть кнопку Автопорядкування.

Порада.: Теми можна впорядкувати вручну, вибравши потрібні теми, а потім перетягнувши їх до іншого розташування на сторінці. Якщо перемістити тему, її сполучні сполучні роз'єми буде автоматично переміщено автоматично, а її підзагороди перемістяться разом із нею.

Використання контекстного меню

У будь-Microsoft Office є зручний інструмент, за допомогою якого можна швидко виконати певну дію, не переміщаючи курсор за її допомогою. Контекстне меню також містить стандартні Visio сторінки креслення для таких завдань, як копіювання та вставлення фігур.

Для більшості досвідчених користувачів використовується сполучення клавіш завдяки спеціальним можливостям. У Visio можете легко створити схему за допомогою цього методу.

Контекстне або контекстне меню Програми Visio

Створення схеми за допомогою сполучення клавіш

  1. Клацніть правою кнопкою миші сторінку креслення та виберіть команду Додати основну тему.

  2. Вибраивши фігуру, введіть текст, який потрібно представити основною ідеєю.

  3. Клацніть правою кнопкою миші фігуру Основна тема та виберіть Команду Додати підзмінну тему.

  4. Введіть заголовок підзаголошку.

Додавання розділів за допомогою сполучення клавіш

Розділи схеми можна додати кількома способами:

Додавання кількох підзаготок

  1. Клацніть правою кнопкою миші тему, до якої потрібно додати кілька підзаголівок, і виберіть команду Додати кілька вкладених пунктів.

    select a topic, right click and choose add multiple topics

  2. У діалоговому вікні введіть текст для кожної нової теми та натисніть клавішу Enter після кожної з них. Додавши всі потрібні теми, натисніть кнопку OK.

Додавання теми однолітки

  1. Клацніть правою кнопкою миші тему, до якої потрібно додати тему одного рівня, і виберіть команду Додати тему однорівневої однолітки.

  2. Введіть текст для нової теми.

Додавання теми за раз

  1. Клацніть правою кнопкою миші тему, до якої потрібно додати тему або вкладену тему, і виберіть Додати тему одноліта або Додати підзвіт.

  2. Введіть заголовок теми.

Упорядкування тем

Щоб покращити вигляд схеми та збільшити місце на сторінці креслення, виконайте такі дії:

  • Клацніть правою кнопкою миші пусту область на сторінці та виберіть пункт Автоматично впорядковувати фігури.

Порада.: Теми можна впорядкувати вручну, вибравши потрібні теми, а потім перетягнувши їх до іншого розташування на сторінці. Якщо перемістити тему, її сполучні сполучні роз'єми буде автоматично переміщено автоматично, а її підзагороди перемістяться разом із нею.

Використання вікна структури

У вікні структури відображається структура дерева схеми мозкового штурму, яка записує ієрархічні зв'язки тем і охоплює всі відомості, які поширюються на кілька фігур і сторінок, в одному централізованому розташуванні. Ця функція використовується, якщо потрібно впорядкувати свої ідеї в лінійній області без впливу на вигляд схеми, не переходячи між фігурами й сторінками.

Вікно структури Visio

Увімкнення або вимкнення вікна структури

Щоб увімкнути або вимкнути вікно структури, на вкладці Мозковий штурм установіть або зніміть прапорець Вікно структури.

Прапорець «Вікно структури» або «Зняти його»

Створення схеми за допомогою вікна структури

  1. У вікні структури клацніть правоюкнопкою миші "Малювання1" або збережене ім'я файлу креслення, а потім виберіть Додати основну тему.

  2. Клацніть правою кнопкою миші елемент Основна тема й виберіть Перейменувати.

  3. Введіть текст, який потрібно представити головною ідеєю.

  4. Щоб додати підзаголошити, клацніть правою кнопкою миші елемент Основний розділ (або будь-яку іншу тему) і виберіть Додати вкладений пункт. Перейменуйте підзагородок так само, як ви перейменували основну тему.

Порада.: Щоб видалити розділи, клацніть правою кнопкою миші потрібний розділ і виберіть команду Видалити розділ. Якщо видалити розділ із вкладеними елементами, усі відповідні підзаголошення також видаляються. Крім того, можна видалити розділ, вибравши його й натиснувши клавішу Delete.

Додавання інших тем до схеми за допомогою вікна структури

Щоб додати інші теми у вікні структури, клацніть правою кнопкою миші тему, до якої потрібно додати інші теми, і виберіть команду Додати кілька вкладених пунктів. У діалоговому вікні Додавання кількох вкладених пунктів введіть імена розділів і натисніть кнопку OK.

У контекстному меню виберіть команду "Додати кілька розділів"

Перетворити розділ на підзаголошити

Оскільки у вікні структури відображаються теми в лінійному поданні, за допомогою нього можна керувати ієрархічною структурою тем. У вікні структуриможна перетворити тему на іншу підзвітну, перетягнувши ім'я теми на інший рівень.

Якщо потрібно перемістити вкладений текст на вищий рівень (або нижчий рівень) в ієрархії, перетягніть ім'я підзаголівки на верхню тему (або нижчу тему рівня). Якщо переміщений вкладений елемент має відповідні підзводні дужки, вони також переміщуються разом із ним, а зміни відобразяться на схемі.

Вкладка цифрової клавішної панелі

Примітка.: Під час просування або висування теми в ієрархії за допомогою вікна структури структура структура автоматично змінюється структура схеми.

Переміщення розділу вгору або вниз у вікні структури

Ви можете впорядкувати або встановити пріоритети для тем у вікні структури, не впливаючи на структуру схеми. Наприклад, якщо потрібно встановити пріоритети для тем, можна перемістити теми з вищим пріоритетом до верхньої частини вікна структури: упорядкування фігур на сторінці не зміниться.

  • Клацніть правою кнопкою миші розділ, який потрібно перемістити, і виберіть команду Вгору або Вниз.

    Ця зміна відображається лише у вікні структури. Розташування теми на схемі не зміняться.

Використання фігур мозкового штурму

Перетягування фігур із колекції трафаретів Фігури мозкового штурму надає найбільший контроль над розташуванням тем на сторінці креслення та їхнім типом з'єднання.

Примітка.: Оскільки цей метод не використовує автоматизовані функції шаблону мозкового штурму, він може не завжди надавати очікувані результати за допомогою команд Автоматичне впорядкування та Вікно структури.

Панель фігур мозкового штурму

Перш ніж почати: створення схеми думок і розгортання сторінок

Перш ніж створювати схему, розгляньте два підходи до створення схеми та як припасувати схему до сторінки креслення, щоб її було зручно читати, коли до неї додаються інші теми. Радимо заздалегідь ознайомитися з методами, щоб ефективно створювати схеми під час сеансу мозкового штурму.

Створення схеми мозкового штурму

Схема мозкового штурму створюється двома основними способами:

  • Спочатку потрібно почати з основної ідеї, а потім створити пов'язані теми та підзаголошення ієрархічно, щоб отримати багато різних можливих підходів.

  • Другий варіант – записувати всі ідеї в тому вигляді, у який їх виражено, а потім упорядкувати їх в ієрархічній схемі. Потім можна змінити, уподбати й надати спільний доступ до результатів учасникам групи. Цей метод найкраще під час мозкового штурму, де люди вносити ідеї в швидку наступність. У цьому параметрі не завжди очевидні ієрархії, тому потрібно швидко записувати ідеї.

Розгортання сторінки креслення відповідно до схеми мозкового штурму

Якщо схема мозкового штурму виходить за межі сторінки креслення, її можна легко розгорнути, не переміщаючи теми на іншу сторінку. Змінити розмір сторінки можна двома способами: перетягуванням меж сторінки вручну або за допомогою діалогового вікна Параметри сторінки.

Змінення розміру сторінки креслення вручну перетягуванням меж

  1. У меню Вигляд наведіть вказівник миші на пункт Масштабі виберіть пункт Сторінка повністю. У цьому поданні можна побачити межі сторінки креслення.

  2. Установіть вказівник на межі сторінки креслення, яку потрібно розгорнути, і натисніть клавішу Ctrl. Коли вказівник миші зміниться на двонаправлену стрілку, перетягніть вказівник, щоб змінити розмір сторінки.

Панель справ

Змінення розміру сторінки креслення за допомогою діалогового вікна "Параметри сторінки"

  1. У меню Файл клацніть Параметри сторінки.

  2. Виберіть вкладку Розмір сторінки.

  3. У розділі Настроюванийрозмір введіть потрібний розмір сторінки та натисніть кнопку OK.

Діалогове вікно «Параметри сторінки»

Примітка.: Зміни розміру сторінки креслення застосовуються лише до поточної сторінки. Крім того, під час введення тексту в полі Настроюваний розмір переконайтеся, що введено правильну одиницю вимірювання (дюйми або міліметри).

Використання панелі інструментів мозкового штурму

Ви можете виконувати найпоширеніші завдання в побудові схем мозкового штурму, наприклад додавати основну тему або вказувати теми на сторінці, натискаючи кнопки на панелі інструментів Мозкового штурму.

Ви можете легко отримати доступ до цих інструментів, не перетягуючи вказівник за сторінку креслення. Наприклад, якщо використовується планшетний ПК, достатньо торкнутися панелі інструментів Мозкового штурму, щоб розмістити розділи на сторінці креслення.

Рисунок SmartArt із текстом

Порада.: Якщо панель інструментів мозкового штурму не відображається, у меню Вигляд наведіть вказівник миші на пункт Панелі інструментів івиберіть Мозковий штурм.

Створення схеми за допомогою вкладки або панелі інструментів мозкового штурму

  1. На вкладці або панелі інструментів Мозковий штурм натисніть кнопку Основнаабо Додати основну тему.

  2. Вибраивши фігуру, введіть текст, який потрібно представити основною ідеєю.

  3. Виберіть фігуру Основна тема й натисніть кнопку Додати підзмінний.

    Підрядний з'єднується з основною темою та підпорядковується їй.

  4. Введіть заголовок підзаголошку.

Додавання інших тем за допомогою панелі інструментів мозкового штурму

Щоб додати інші теми до схеми, виконайте одну з таких дій:

Додавання кількох підзаготок

  1. Виберіть тему, до якої потрібно додати підзаголошення, а потім на панелі інструментів Мозковий штурм клацніть Додати кілька вкладених дужок.

  2. У діалоговому вікні введіть текст для кожної нової теми та натисніть клавішу Enter після кожної з них. Додавши всі потрібні теми, натисніть кнопку OK.

.

Додавання теми однолітки

  1. Виберіть тему, до якої потрібно додати тему одного рівня, а потім на панелі інструментів Мозковий штурм натисніть кнопку Додати тему однорівневого обговорення.

  2. Введіть заголовок теми.

Додавання однієї теми за раз

  1. Виберіть тему, до якої потрібно додати тему або підзаголошення одного рівня, а потім на панелі інструментів Мозковий штурм натисніть кнопку Додати тему однолітку або Додати підзвіт.

  2. Введіть заголовок теми.

Упорядкування тем

Щоб покращити вигляд схеми та збільшити місце на сторінці креслення, виконайте такі дії:

  • На панелі інструментів Мозковий штурм натисніть кнопку Автоматично впорядковувати теми.

Порада.: Теми можна впорядкувати вручну, вибравши потрібні теми, а потім перетягнувши їх до іншого розташування на сторінці. Якщо перемістити тему, її сполучні сполучні роз'єми буде автоматично переміщено автоматично, а її підзагороди перемістяться разом із нею.

Використання меню мозкового штурму

Меню мозкового штурму надає доступ до всіх інструментів, спеціально розроблених для шаблону мозкового штурму. Крім додавання або впорядкування тем, можна використовувати команди в цьому меню, щоб виконувати такі дії, як змінення типу наявної теми або переміщення теми на нову сторінку.

Керування користувачами Yammer

Використання контекстного меню

У будь-Microsoft Office є зручний інструмент, за допомогою якого можна швидко виконати певну дію, не переміщаючи курсор за її допомогою. Контекстне меню також містить стандартні Visio сторінки креслення для таких завдань, як копіювання та вставлення фігур.

Для більшості досвідчених користувачів використовується сполучення клавіш завдяки спеціальним можливостям. У Visio можете легко створити схему за допомогою цього методу.

Shortcut menu for brainstorming Topic shape

Створення схеми за допомогою сполучення клавіш

  1. Клацніть правою кнопкою миші сторінку креслення та виберіть команду Додати основну тему.

  2. Вибраивши фігуру, введіть текст, який потрібно представити основною ідеєю.

  3. Клацніть правою кнопкою миші фігуру Основна тема та виберіть Команду Додати підзмінну тему.

  4. Введіть заголовок підзаголошку.

Додавання розділів за допомогою сполучення клавіш

Розділи схеми можна додати кількома способами:

Додавання кількох підзаготок

  1. Клацніть правою кнопкою миші тему, до якої потрібно додати кілька підзаголівок, і виберіть команду Додати кілька вкладених пунктів.

    New topic shape selected with shortcut menu visible

  2. У діалоговому вікні введіть текст для кожної нової теми та натисніть клавішу Enter після кожної з них. Додавши всі потрібні теми, натисніть кнопку OK.

Додавання теми однолітки

  1. Клацніть правою кнопкою миші тему, до якої потрібно додати тему одного рівня, і виберіть команду Додати тему однорівневої однолітки.

  2. Введіть текст для нової теми.

Додавання теми за раз

  1. Клацніть правою кнопкою миші тему, до якої потрібно додати тему або вкладену тему, і виберіть Додати тему одноліта або Додати підзвіт.

  2. Введіть заголовок теми.

Упорядкування тем

Щоб покращити вигляд схеми та збільшити місце на сторінці креслення, виконайте такі дії:

  • Клацніть правою кнопкою миші пусту область на сторінці та виберіть пункт Автоматично впорядковувати фігури.

Порада.: Теми можна впорядкувати вручну, вибравши потрібні теми, а потім перетягнувши їх до іншого розташування на сторінці. Якщо перемістити тему, її сполучні сполучні роз'єми буде автоматично переміщено автоматично, а її підзагороди перемістяться разом із нею.

Використання вікна структури

У вікні структури відображається структура дерева схеми мозкового штурму, яка записує ієрархічні зв'язки тем і охоплює всі відомості, які поширюються на кілька фігур і сторінок, в одному централізованому розташуванні. Ця функція використовується, якщо потрібно впорядкувати свої ідеї в лінійній області без впливу на вигляд схеми, не переходячи між фігурами й сторінками.

Змінити таблицю

Створення схеми за допомогою вікна структури

  1. У вікні структури клацніть правоюкнопкою миші "Малювання1" або збережене ім'я файлу креслення, а потім виберіть Додати основну тему.

  2. Клацніть правою кнопкою миші елемент Основна тема й виберіть Перейменувати.

  3. Введіть текст, який потрібно представити головною ідеєю.

  4. Щоб додати підзаголошити, клацніть правою кнопкою миші елемент Основний розділ (або будь-яку іншу тему) і виберіть Додати вкладений пункт. Перейменуйте підзагородок так само, як ви перейменували основну тему.

Порада.: Щоб видалити розділи, клацніть правою кнопкою миші потрібний розділ і виберіть команду Видалити розділ. Якщо видалити розділ із вкладеними елементами, усі відповідні підзаголошення також видаляються. Крім того, можна видалити розділ, вибравши його й натиснувши клавішу Delete.

Додавання інших тем до схеми за допомогою вікна структури

Щоб додати інші теми у вікні структури, клацніть правою кнопкою миші тему, до якої потрібно додати інші теми, і виберіть команду Додати кілька вкладених пунктів. У діалоговому вікні Додавання кількох вкладених пунктів введіть імена розділів і натисніть кнопку OK.

Зірочка (*) у списку полів представляє всі поля таблиці

Перетворити розділ на підзаголошити

Оскільки у вікні структури відображаються теми в лінійному поданні, за допомогою нього можна керувати ієрархічною структурою тем. У вікні структуриможна перетворити тему на іншу підзвітну, перетягнувши ім'я теми на інший рівень.

Якщо потрібно перемістити вкладений текст на вищий рівень (або нижчий рівень) в ієрархії, перетягніть ім'я підзаголівки на верхню тему (або нижчу тему рівня). Якщо переміщений вкладений елемент має відповідні підзводні дужки, вони також переміщуються разом із ним, а зміни відобразяться на схемі.

Вкладка цифрової клавішної панелі

Примітка.: Під час просування або висування теми в ієрархії за допомогою вікна структури структура структура автоматично змінюється структура схеми.

Переміщення розділу вгору або вниз у вікні структури

Ви можете впорядкувати або встановити пріоритети для тем у вікні структури, не впливаючи на структуру схеми. Наприклад, якщо потрібно встановити пріоритети для тем, можна перемістити теми з вищим пріоритетом до верхньої частини вікна структури: упорядкування фігур на сторінці не зміниться.

  • Клацніть правою кнопкою миші розділ, який потрібно перемістити, і виберіть команду Вгору або Вниз.

    Ця зміна відображається лише у вікні структури. Розташування теми на схемі не зміняться.

Використання фігур мозкового штурму

Перетягування фігур із колекції трафаретів Фігури мозкового штурму надає найбільший контроль над розташуванням тем на сторінці креслення та їхнім типом з'єднання.

Примітка.: Оскільки цей метод не використовує автоматизовані функції шаблону мозкового штурму, він може не завжди надавати очікувані результати за допомогою команд Автоматичне впорядкування та Вікно структури.

Зображення кнопки

Створення схеми перетягуванням фігур на сторінку креслення

  1. З колекції трафаретів Фігури мозкового штурму перетягніть фігуру Фігура Основна тема на сторінку креслення.

  2. Введіть текст, який має представляти основна стаття.

  3. Щоб додати вкладений елемент, перетягніть фігуру Тема на сторінку. Вибрали фігуру Тема та введіть ім'я теми.

  4. Ви можете додати кілька тем і підзаголошення, перетягнувши на сторінку фігуру Кілька тем. У діалоговому вікні введіть ім'я теми, а потім натисніть кнопку OK.

Відомості про типи з'єднання перед з'єднанням фігур

Теми не з'єднуються автоматично під час їх перетягування з колекції трафаретів Фігури мозкового штурму, тому варто розуміти, як сполучні Visio.

Visio містить два способи з'єднувати теми схеми, фігури й точку. Кожен спосіб призначено для певних ситуацій і методу, який слід використовувати, залежить від того, як ви бажаєте змінити фактичну точку з'єднань.

Shape-to-shape

Під час переміщення фігур, з'єднаних між фігурами, сполучні й пересуваються, щоб якомога швидше зберегти з'єднання. Якщо потрібно з'єднати фігуру з фігурою, перетягніть кінці сполучної лінії до центру фігури, доки навколо неї не оточує червона поле.

shape-to-shape connection

Point-to-point

Коли з'єднання точка – точка, кінці сполучної області приклеюються до певних точок на кожній фігурі. Якщо потрібно з'єднання "точка–точка", перетягніть кінці сполучної лінії до точки на фігурі, доки не з'явиться червоний хрестик (X). Якщо перемістити фігури, сполучна й вихідна точки залишиться прикріпленою.

point-to-point connection

Визначення типу підключення

Щоб дізнатися, чи з'єднання – "фігура-фігура" або "точка–точка", клацніть її, щоб вибрати.

The difference between how shape-to-shape connections and point-to-point connections look

Якщо кінці сполучної панелі стають великими червоними квадратами, з'єднання – shape-to-shape. Якщо кінці стають маленькими червоними квадратами із символами в них (x або +), з'єднання буде з'єднанням від точки до точки.

Змінення типу підключення

Щоб змінити з'єднання фігури з точкою на точку, перетягніть кінцеву точку сполучної точки від фігури, а потім перетягніть її назад до точки з'єднання, позначеної синім знаком "x", де її потрібно з'єднати з фігурою.

Щоб змінити з'єднання "точка-точка" з фігурою-фігурою, перетягніть кінцеву точку сполучної точки на фігуру етапу процесу, доки навколо всієї фігури не оточує червона коробка.

Приклад елемента керування ActiveX «підпис»

Підключення теми

  1. Перетягніть її з колекції трафаретів Фігури мозкового штурму на пусту область сторінки.

  2. Перетягніть один кінець сполучної лінії до центру першої фігури, яку потрібно з'єднати, доки навколо фігури тематичної фігури не з'являться червоні поля.

  3. Перетягніть інший кінець сполучної лінії до центру другої фігури, яку потрібно з'єднати, доки навколо неї не з'явиться червона коробка.

connect topics by drag endpoints to the center of the shape.

Якщо відпустити кнопку миші та вибрати сполучну точку, кожна кінцева точка відображатиметься як суцільний червоний квадрат, який вказує на те, що фігури з'єднано правильно.

shapes are connected correctly when endpoints appear as solid red squares.

Відображення зв'язків між темами

Ви можете проявити особливий зв'язок між двома темами на схемі мозкового штурму за допомогою лінії зв'язку ,яка відображається як пунктирна лінія між пов'язаними темами. На відміну від динамічної сполучної лінії, яка визначає основну структуру схеми, лінія зв'язування з'єднує теми з різними гілками на одному (ієрархічному) рівні.

Лінія зв'язків – це лише візуальна підказка, що не входить до ієрархії схеми. У вікні структури не відображається зв'язок між розділами.

Теми можна з'єднувати за допомогою лінії зв'язку так само, як ви використовуєте динамічну сполучну лінію. Під час зв'язування тем за допомогою лінії Зв'язування їхбуде переміщено замінено на теми.

Додаткові відомості

Створення схеми мозкового штурму

Потрібна додаткова довідка?

Отримуйте нові функції раніше за інших
Приєднатися до Microsoft оцінювачів

Чи були ці відомості корисні?

Наскільки ви задоволені якістю перекладу?

Що вплинуло на ваші враження?

Маєте ще один відгук? (Необов'язково)

Дякуємо за ваш відгук!

×