Проблеми

Під час спробі інсталювати пакет Revolution-допомогою скейлера на відкрити вихідний відображається таке повідомлення:

install.packages("RevoScaleR") 

Попередження в install.packages: пакет "RevoScaleR" недоступний (для R версію 3.1.2)

Рішення

Для розповсюдження, які входять до складу Revolution R Enterprise оптимізовані Revolution пакети - RevolScaleR, RevoPemaR, RevoBaseEnt....  Вони не працюють за межами цієї програми.

Потрібна додаткова довідка?

Отримуйте нові функції раніше за інших
Приєднатися до Microsoft оцінювачів

Ця інформація корисна?

Наскільки ви задоволені якістю мови?
Що вплинуло на ваші враження?

Дякуємо за відгук!

×