Перейти до основного
Підтримка
Вхід
Вхід за допомогою облікового запису Microsoft
Увійдіть або створіть обліковий запис.
Вітаємо,
Виберіть інший обліковий запис.
У вас є кілька облікових записів
Виберіть обліковий запис, за допомогою якого потрібно ввійти.

Ознаки

Виникає одна з наведених нижче проблем у Microsoft Office 365 присвячений або офіс 365 ІТАР середовищі:

  • Зв'язаний поштова скринька, MailUser, Спільна поштова скринька, обладнання або поштова скринька кімнати не є правильним типом.

  • Поштова скринька має бути змінена зі зв'язаної поштової скриньки на поштову скриньку кімнати.

  • Поштову скриньку потрібно змінити з поштової скриньки кімнати до зв'язаної поштової скриньки. Зверніть увагу Якщо в кімнаті Lync система (RESMBX = LRSRoom), див. KB 3103746, щоб отримати додаткові відомості.

Причина

Ця проблема виникає, під час спроби змінити тип поштової скриньки, змінивши джерело об'єкта Active Directory, після того, як поштової скриньки було підготовлено в Office 365 виділений або офіс 365 ІТАР середовищі.  Тип поштової скриньки визначається службою Microsoft керованих служб служби підготовки постачальника (MMSSPP), під час першого підготовки поштової скриньки.

Спосіб вирішення

Щоб перетворити поштову скриньку між типами, виконайте такі дії:

  1. Переконайтеся, що атрибут підготовки поштової скриньки встановлено правильне значення. Значення атрибута розширення може відрізнятися від значення, яке відображається в наведених нижче прикладах. Нижче наведено кілька прикладів для кімнати, обладнання, спільні та спільні зв'язані поштові скриньки:

    Extensionattribute8: MBX=10GB;TYPE=RESOURCE;RESMBX=roomrba;OrExtensionattribute8: TYPE=RESOURCE;RESMBX=EQUIPRBA;MBX=10GB;OrExtensionattribute8: MBX=25GB;REG=NA;TYPE=SHARED;OrExtensionattribute8: MBX=10GB;TYPE=EP2D;REG=NA;SharedMbx;

    Для отримання додаткової інформації див. квоти на поштову скриньку в Office 365 виділений/ІТАР і O365D-ІТАР підготовка інструменти керівництва.

  2. Надіслати запит на змінення типу поштової скриньки Office 365 присвячений або Office 365 ІТАР підтримки за допомогою регулярного процесу ескалації.

Потрібна додаткова довідка?

Потрібні додаткові параметри?

Ознайомтеся з перевагами передплати, перегляньте навчальні курси, дізнайтесь, як захистити свій пристрій тощо.

Спільноти допомагають ставити запитання й відповідати на них, надавати відгуки та дізнаватися думки висококваліфікованих експертів.

Чи ця інформація була корисною?

Наскільки ви задоволені якістю мови?
Що вплинуло на ваші враження?
Натиснувши кнопку "Надіслати", ви надасте свій відгук для покращення продуктів і служб Microsoft. Ваш ІТ-адміністратор зможе збирати ці дані. Декларація про конфіденційність.

Дякуємо за відгук!

×