Перейти до основного
Підтримка
Вхід
Вхід за допомогою облікового запису Microsoft
Увійдіть або створіть обліковий запис.
Вітаємо,
Виберіть інший обліковий запис.
У вас є кілька облікових записів
Виберіть обліковий запис, за допомогою якого потрібно ввійти.

Причини

Припустімо, що перенесення архіву поштової з локальних до Microsoft Exchange Online та улюблені ярлик додаткову поштову скриньку. Після того, як це перенесення завершено, не вдається отримати доступ до поштової скриньки архіву, і ярлик для папки поштової скриньки архіву, не відображається у списку "Уподобання" у Microsoft Outlook Web App. Крім того, з'являється таке повідомлення про помилку:

Елемент, який потрібно отримати доступ, більше не існує. Елемент, не знайдено. Можливо, ви або делегування переміщено або видалено, його за допомогою іншого комп'ютера або мобільного телефону.

Причина

Ця проблема виникає, тому що за шляхом створення логіки в середовищі Microsoft Exchange Server 2010.

Вирішення

Щоб вирішити цю проблему, інсталюйте на 10 зведене оновлення пакета оновлень 3 для Exchange Server 2010.

Стан

Корпорація Майкрософт підтвердила існування цієї неполадки у продуктах Майкрософт, перелічених у розділі "Застосовується до".

Потрібна додаткова довідка?

Потрібні додаткові параметри?

Ознайомтеся з перевагами передплати, перегляньте навчальні курси, дізнайтесь, як захистити свій пристрій тощо.

Спільноти допомагають ставити запитання й відповідати на них, надавати відгуки та дізнаватися думки висококваліфікованих експертів.

Чи ця інформація була корисною?

Наскільки ви задоволені якістю мови?
Що вплинуло на ваші враження?
Натиснувши кнопку "Надіслати", ви надасте свій відгук для покращення продуктів і служб Microsoft. Ваш ІТ-адміністратор зможе збирати ці дані. Декларація про конфіденційність.

Дякуємо за відгук!

×