Bỏ qua để tới nội dung chính
Đăng nhập với Microsoft
Đăng nhập hoặc tạo một tài khoản.
Xin chào,
Chọn một tài khoản khác.
Bạn có nhiều tài khoản
Chọn tài khoản bạn muốn đăng nhập.

Triệu chứng

Người dùng gặp các lỗi sau đây trong khi sử dụng Dòng máy tính -

1. Khi truy cập tab Dòng máy tính, người dùng gặp lỗi này -

văn bản thay thế

Bạn cần có quyền để dùng Microsoft Dataverse. Xác nhận giấy phép Dataverse đã được gán cho người dùng và gán một giấy phép nếu chưa. Sau khi gán giấy phép, có thể mất một lúc để thay đổi giấy phép để đồng bộ với môi trường Dataverse.

2. Trong khi lưu dòng máy tính, người dùng gặp lỗi này - 

văn bản thay thế

Xác nhận giấy phép Dataverse đã được gán cho người dùng và gán một giấy phép nếu chưa. Sau khi gán giấy phép, có thể mất một lúc để thay đổi giấy phép để đồng bộ với môi trường Dataverse.

Nguyên nhân

  • Người dùng không có giấy phép Dataverse (hoặc)

  • Người dùng không thuộc tổ chức Dataverse

Giải pháp

Hãy liên hệ với người quản trị đối tượng thuê và làm theo bài viết nàyđể giải quyết sự cố này.

Lưu ý: Các bản cập nhật cho giấy phép và ứng dụng có thể mất vài phút để có hiệu lực trong Power Automate.

Bạn cần thêm trợ giúp?

Bạn muốn xem các tùy chọn khác?

Khám phá các lợi ích của gói đăng ký, xem qua các khóa đào tạo, tìm hiểu cách bảo mật thiết bị của bạn và hơn thế nữa.

Cộng đồng giúp bạn đặt và trả lời các câu hỏi, cung cấp phản hồi và lắng nghe ý kiến từ các chuyên gia có kiến thức phong phú.

Thông tin này có hữu ích không?

Bạn hài lòng đến đâu với chất lượng dịch thuật?
Điều gì ảnh hưởng đến trải nghiệm của bạn?
Khi nhấn gửi, phản hồi của bạn sẽ được sử dụng để cải thiện các sản phẩm và dịch vụ của Microsoft. Người quản trị CNTT của bạn sẽ có thể thu thập dữ liệu này. Điều khoản về quyền riêng tư.

Cảm ơn phản hồi của bạn!

×