Bỏ qua để tới nội dung chính
Đăng nhập với Microsoft
Đăng nhập hoặc tạo một tài khoản.
Xin chào,
Chọn một tài khoản khác.
Bạn có nhiều tài khoản
Chọn tài khoản bạn muốn đăng nhập.

Triệu chứng

Có một lần khi một công việc Fax được gửi đến bộ đệm sẽ bị kẹt trong bộ đệm in và không thể bị xóa. Công việc Fax tiếp theo sẽ đứng sau phía sau cùng bị kẹt và không có Fax nào khác sẽ được gửi đi. Tình huống này tương tự như in công việc trở nên khó khăn và dừng in.

Nguyên nhân

Tình trạng này có thể do các công việc bị lỗi hoặc không hoàn thành được gửi bởi các ứng dụng.

Giải pháp

Để khôi phục Hệ thống này để hoạt động, hãy thực hiện các bước sau đây. Lưu ý: tất cả các Fax đang chờ xử lý và việc in sẽ bị mất.

  1. Hãy đảm bảo rằng tất cả các in đã hoàn thành và người dùng không nộp Fax hoặc in công việc.

  2. Trong Pa-nen điều khiển, bấm đúp vào dịch vụ, rồi dừng dịch vụ bộ đệm in và Fax

  3. Trong máy tính của tôi, hãy đi đến C:\Winnt.SBS\System32\Spool\Printers.

  4. Xóa tất cả các tệp nằm trong thư mục này.

  5. Trong Pa-nen điều khiển, bấm đúp vào dịch vụ, rồi bắt đầu dịch vụ bộ đệm in và Fax.

  6. Gửi lại công việc Fax của bạn.

Các tệp trong thư mục máy in sẽ nằm trong định dạng của xxxx. SPL, xxxx. SHD hoặc Faxxxxx. tmp, trong đó xxxx là số thập lục phân. Các tệp có phần mở rộng. SHD và. SPL là các tệp máy in và các tệp Faxxxxx. tmp là các công việc Fax.

Bạn cần thêm trợ giúp?

Bạn muốn xem các tùy chọn khác?

Khám phá các lợi ích của gói đăng ký, xem qua các khóa đào tạo, tìm hiểu cách bảo mật thiết bị của bạn và hơn thế nữa.

Cộng đồng giúp bạn đặt và trả lời các câu hỏi, cung cấp phản hồi và lắng nghe ý kiến từ các chuyên gia có kiến thức phong phú.

Thông tin này có hữu ích không?

Bạn hài lòng đến đâu với chất lượng dịch thuật?
Điều gì ảnh hưởng đến trải nghiệm của bạn?
Khi nhấn gửi, phản hồi của bạn sẽ được sử dụng để cải thiện các sản phẩm và dịch vụ của Microsoft. Người quản trị CNTT của bạn sẽ có thể thu thập dữ liệu này. Điều khoản về quyền riêng tư.

Cảm ơn phản hồi của bạn!

×