使用 Microsoft 登录
登录或创建帐户。
你好,
使用其他帐户。
你有多个帐户
选择要登录的帐户。
英文
很抱歉。本文没有你的语言版本。

Symptoms

When you run an Exchange aware antivirus application on a Microsoft Exchange Server 2010 server that has the Mailbox server role installed, the Microsoft Exchange Information Store service crashes occasionally. Additionally, the following events are logged in the Application log:


Cause

This issue occurs because the Store.exe process does not verify whether the restriction on an email message is valid after an Exchange aware antivirus application removes the attachment.

Resolution

To resolve this issue, install the following update rollup:

2608646 Description of Update Rollup 6 for Exchange Server 2010 Service Pack 1

Workaround

To work around this issue, disable the Exchange aware antivirus application on the Exchange server that has the Mailbox server role installed.

Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

需要更多帮助?

需要更多选项?

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

此信息是否有帮助?

哪些因素影响了你的体验?
按“提交”即表示你的反馈将用于改进 Microsoft 产品和服务。 你的 IT 管理员将能够收集此数据。 隐私声明。

谢谢您的反馈!

×