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正在运行 Lync 电话版公共区域电话不会尝试在前端服务器重新启动之后登录

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症状
请考虑以下情形:
  • 您必须运行 Microsoft Lync 电话版公共区域电话。
  • 使用一个公用区域电话帐户登录到电话。
  • 管理员关闭连接到电话的前端服务器。因此,您会收到下面的错误消息在手机上:
    登录错误不能为该帐户指定一个证书。请联系您的支持小组。
  • 管理员重新启动前端服务器。
  • 等待几分钟的时间。
在这种情况下,电话不会按预期的方式自动登录,您继续收到此错误消息。
原因
由于存在问题,则用于检索公共区域电话中的新证书的逻辑中,会出现此问题。因此,公共区域电话不会尝试重新连接到前端服务器。
解决方案
若要解决此问题,请安装下列累积更新:
2737909 Lync 电话版 Aastra 6721ip 和 Aastra 6725ip 该累积更新的说明: 2012 年 12 月
2737910 HP 4110 和 HP 4120 Lync 电话版该累积更新的说明: 2012 年 12 月
2737911 Lync 电话版 Polycom CX500、 Polycom CX600 和 Polycom CX3000 电话为该累积更新的说明: 2013 年 1 月

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属性

文章 ID:2781617 - 上次审阅时间:01/23/2013 03:17:00 - 修订版本: 3.0

  • Microsoft Lync 2010 Phone Edition for Aastra 6721ip and Aastra 6725ip
  • Microsoft Lync 2010 Phone Edition for HP 4110 and HP 4120
  • Microsoft Lync 2010 Phone Edition for Polycom CX500, Polycom CX600 and Polycom CX3000
  • kbqfe kbfix kbsurveynew kbexpertiseinter kberrmsg kbmt KB2781617 KbMtzh
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