"您需要安装其他更新程序"错误消息当您尝试启动 Lync 2013

重要说明:本文是由 Microsoft 机器翻译软件进行的翻译并可能由 Microsoft 社区通过社区翻译机构(CTF)技术进行后期编辑,或可能是由人工进行的翻译。Microsoft 同时向您提供机器翻译、人工翻译及社区后期编辑的文章,以便对我们知识库中的所有文章以多种语言提供访问。翻译的文章可能存在词汇、句法和/或语法方面的错误。Microsoft 对由于内容的误译或客户对内容的使用所导致的任何不准确、错误或损失不承担责任。

点击这里察看该文章的英文版: 3115883
症状
安装后12 月 2015年更新 对于 Microsoft Lync 2013 (Skype 业务),您将收到下面的错误消息,当您尝试启动 Lync 2013:

Lync 正成为 Skype 业务。若要运行此应用程序,您需要为业务的 Skype 安装其他更新。有关详细信息,请参阅 KB3115883 或与管理员联系。
原因
发生此问题是因为在您的设备上未安装安全更新 MS15-044。MS15-044 是 6 月 2015年的先决条件 Lync (Skype 业务) 更新 andlater 版本的更新。
解决方案
若要解决此问题,请安装MS15-044 在您的设备。应用 MS15-044 之后,Lync 2013 将升级到 Skype 的业务。Skype 的业务有关的详细信息,请参见 Lync 现在是 Skype 的业务.

警告:本文已自动翻译

属性

文章 ID:3115883 - 上次审阅时间:06/12/2016 12:03:00 - 修订版本: 4.0

Microsoft Lync 2013, Microsoft Lync Basic 2013

  • kbqfe kbsurveynew kbmt KB3115883 KbMtzh
反馈