将水印添加到 powerpoint 首选使用的照片

应用对象
Microsoft 365 专属 PowerPoint PowerPoint 2024 PowerPoint 2021 PowerPoint 2019 PowerPoint 2016

如果您想在照片上印上您的名字或其他识别标记,您可以添加水印。

使用 PowerPoint 向照片添加水印涉及三个主要任务:添加水印,将其格式化为看起来透明,然后对照片进行分组和保存。

为第一张照片设置水印后,您可以通过取消分组水印然后更改照片来快速为其他照片盖章。

添加水印

  1. 打开新的空白 PowerPoint 幻灯片。
  2. 在“插入”选项卡上的“图像”组中,单击“图片”。
    “插入”选项卡上的“图片”按钮
  3. 浏览到要添加水印的照片,单击照片,然后单击“ 插入”。
  4. 在“ 插入 ”选项卡的 “文本 ”组中,单击 “艺术字”,然后单击要用于水印的文本样式。
    在“插入”选项卡上选择艺术字样式
  5. 选择水印,然后将其拖动到所需位置。
  6. 选择水印内的文本,然后键入要使用的文本。

设置水印格式

  1. 单击水印将其选中。
  2. 在 “绘图工具 ”选项卡上,单击 “艺术字样式 ”对话框启动器。
    选择“艺术字样式”对话框启动器
  3. 在 “设置形状格式” 窗格中的 “文本填充 & 轮廓 ”选项卡上,单击 “文本填充”,选择所需颜色,然后将 “透明度” 滑块设置为 80%。
  4. 单击 “文本轮廓”,选择所需的轮廓颜色,然后将 “透明度” 滑块设置为 75%。
  5. 以及你想要在 “文本效果” 选项卡上的任何其他效果,如阴影或三维效果。

保存带水印的照片

  1. 按 CTRL+A 选择艺术字和照片,然后单击“ 图片工具 ”选项卡。
  2. 在 “排列 ”组中,单击“ 分组”,然后单击“ 分组”。
    PowerPoint“排列”组中的“组”命令
  3. 右键单击照片,单击“ 另存为图片”,然后使用新名称保存带水印的照片。

快速为另一张照片添加水印

  1. 在 PowerPoint 中,选择带水印的照片。

  2. 在 “图片工具 ”选项卡的 “排列 ”组中,单击 “分组”,然后单击 “取消组合”。
    在“组”菜单上选择“取消分组”

  3. 仅选择图片,然后按 Delete。

  4. 在“插入”选项卡上的“图像”组中,单击“图片”。
    “插入”选项卡上的“图片”按钮

  5. 浏览到新图片,单击它,然后单击 “插入”。

    注意

    如果看不到水印,请在“图片工具”选项卡的“排列”组中单击“向后发送”。

  6. 按 CTRL+A 选择艺术字和照片,然后单击“排列”组中的“分组”。
    PowerPoint“排列”组中的“组”命令

  7. 右键单击照片,单击“ 另存为图片”,然后使用新名称保存带水印的照片。

返回页首

另请参阅

向幻灯片添加背景图片(或水印)

删除或更改当前主题