Visio 初学者教程

Visio ,可将难以理解的复杂文本和表格转换为直观图表,一目了然地传达信息。 有许多种类的图表Visio ,包括组织结构图、网络图、工作流以及家庭或办公室计划。 使用形状Visio 可以概括为三个基本步骤:使用模板、排列和连接形状,以及修改带文本的形状。

注意: 如果已 Visio 计划 2 ,则同时有权访问已安装的应用和 web 版本的 Visio 。 使用 Visio 计划 1 ,你只需获取 web 版本的Visio 。 不确定拥有哪个许可证? 可以检查你拥有的版本

注意: 请参阅 安装 Visio( 如果尚未安装Visio 应用)。

教程:创建 Visio 图表的 3 个基本步骤:

  1. 选择并打开模板

  2. 排列和连接形状

  3. 向形状和连接线添加文本

选择并打开模板

模板包括模具、形状和网格度量,可帮助你在制作图表时快速轻松地入门。

  • 模板随模具一起提供,这些模具中充满创建特定绘图类型所需的形状。

    例如,“家居规划”模板打开时会显示一些模具,这些模具中满是各种形状,如墙壁、家具、家电、柜子等。

    组织结构图”模板包括主管人员、经理、助理、职位、顾问、空缺等的不同形状。

  • 适当的网格大小和标尺度量单位

    有些绘图需要使用特殊的比例尺。 例如,“现场平面图”模板打开时会显示一个 1 英寸代表 10 英尺的工程比例尺。 模板提供与绘图类型对应的设置。

  • 特殊选项卡

    有些模板具有一些独特功能,在功能区的特殊选项卡上可以找到这些功能。 例如,打开“办公室布局”模板时,将显示“计划”选项卡。 您可以使用“计划”选项卡配置针对办公室布局图表的显示选项。

  • 用于帮助您创建特殊类型绘图的向导

    在某些情况下,打开Visio 模板时,向导可帮助你入门。 例如,“空间规划”模板打开时会显示一个向导,该向导可帮助您设置空间和房间信息。

  1. 启动Visio 应用或在Web 上打开 Visio。 如果Visio 打开,请选择"文件">"新建"。

    注意: 尚未安装Visio ? 如果已 Visio 计划 2 ,可以下载并 安装 Visio 桌面应用

  2. 选择想要创建的模板,或选择" 基本 图表"从头开始。

    还可通过单击"类别"浏览更多模板,并输入字词以搜索模板。

    模板库

  3. 如果使用桌面链接,可能需要指定该模板的一种特定类型,然后选择"创建"。

排列和连接形状

若要创建图表,请将形状从"形状"窗口中的模具拖动到画布 并连接它们。 连接形状的方法有很多种,但最简单的方法就是使用"自动 连接"箭头

注意: 默认情况下,当绘图基于通常需要连接的类型(如流程图)的模板时,"自动连接"功能可用。 如果将鼠标指针悬停在形状上时 按钮图像 "自动连接"箭头,则"自动连接"不处于活动状态。 若要激活"自动连接", 请单击" 开始"选项卡上 "工具" 区域中的 "连接器 "。

Visio 形状是现成的对象,可拖动到绘图页上 , 它们是图表的构建基块。

当您将形状从“形状”窗口拖至绘图页上时,原始形状仍保留在模具上。 该原始形状称为 主控形状。 您放在绘图上的形状是该主控形状的副本(也称为实例)。 您可以根据需要将同一形状任意数量的实例拖至绘图上。

您可以创建与数据连接的图表(而不是静态Visio 图表,这些图表可显示数据、易于刷新,并极大地提高工作效率。 可以使用 Visio 中的各种图表模板和模具来了解、处理和共享整个企业中有关组织系统、资源和流程的信息。

旋转形状和调整形状的大小

  • 旋转手柄

    位于所选形状上方的圆形手柄 旋转句柄 称为旋转手柄。 将旋转手柄向右或向左拖动可旋转形状。

  • 自动连接功能的连接箭头

    借助于连接箭头 按钮图像 ,可以轻松地将形状相互连接起来,如上一部分所示。

  • 用于调整形状大小的选择手柄

    您可以使用正方形选择手柄更改形状的高度和宽度。 单击并拖动形状一角上的选择手柄可放大该形状,而不更改它的比例,也可以单击并拖动形状一侧上的选择手柄以使形状变高或变宽。

Visio 形状可以保存数据

通过在“形状数据”窗口中键入数据,可以向每个形状添加数据,访问该窗口的方法是:在“视图”选项卡上的“显示”组中,单击“任务窗格”,然后单击“形状数据”。 使用 Visio Professional Edition,您也可以从外部数据源导入数据。

默认情况下,数据不会显示在绘图中。 若要查看单个形状的数据,请选择“数据”>“显示/隐藏”>“形状数据窗口”以打开“形状数据”窗口,然后选择该形状。

如果要一次显示许多形状的数据,同样可以在“数据”选项卡上使用一项被称为数据图形的功能。 下图一次显示了两个树的数据。

数据图形一次显示两个形状的数据。

具有特殊行为的 Visio 形状

许多 Visio 形状都具有特殊行为,拉伸、右键单击或移动形状上的黄色控制手柄时就会看到这些行为。

例如,拉伸“人员”形状可显示更多人员,拉伸“成长的花朵”形状可表示成长情况。

“人员”形状在水平拉伸时最多显示四名人员   “成长的花朵”形状在垂直拉伸时长高

提示: 若要了解某个形状可以执行的任务,比较好的方法是右键单击它以查看其快捷菜单上是否有一些特殊命令。

如果您正在构建组织结构图,形状可以自动生成报告结构。 将每个人的形状拖动到图表中,并将其放在其经理的形状顶部。 形状将自动连接以显示层次结构。

  1. 在" 形状 "窗口中,选择一个形状并将其拖动到画布上。

    拖动形状以将其添加

  2. 将鼠标悬停在其中一个箭头上,将出现一个浮动工具栏,其中"快速形状"区域中有前四个形状。

    自动连接浮动工具栏 选择想要的形状,它将自动连接到所选箭头。

  3. 还可以将所有形状拖动到画布上。 然后将鼠标悬停在形状上,直到出现箭头。 然后抓取箭头并将其拖动到要连接到的形状。

    放在自动连接箭头上
  4. 如果使用桌面 Visio ,也可以将新形状直接从"形状"窗口拖动到现有形状的箭头,并自动连接它们。

    将形状放在自动连接箭头上

向形状和连接线添加文本

现在,可以添加文本来向图表添加详细信息。 有关使用文本的详细信息,请参阅在形状上添加、编辑、移动或旋转文本将文本添加到页面中

  1. 选择一个形状。

  2. 键入文本。 开始键入时,Visio 将所选形状切换到文本编辑模式。

    选择一个形状并键入

  3. 单击页面的空白区域,或完成后按Esc。

    注意: 若要移动形状上的文本,请转到"开始">"工具>"文本 文本块 ",然后转到包含文本的形状。 四处拖动文本,完成后,返回并单击"开始>工具>指针 选择对象 指针工具"。

按相同的方式向连接线添加文本。 按 ESC 或单击离开后,再次选择连接线,文本上将看到一个微型框 - 这是用于移动文本块的句柄。 单击并将其向上、向下、或向连接线旁边拖动。

自定义 Visio 图表

创建图表 Visio ,还可以执行更多步骤来创建自己的图表:

  1. 在“设计”选项卡上,将鼠标指针悬停于各种主题上。

    当鼠标悬停主题上时,Visio 将暂时应用它们。

    Visio 中的主题库

  2. 若要查看其他可用主题,请单击"更多 “更多”按钮 "。

  3. 单击要应用于图表的主题。

  1. 单击“设计”,然后单击“背景”。

  2. 单击某个背景。

    图表将获取新背景页,且名为“背景-1”。 可在画布底部的页面选项卡中查看此页面。

    Visio 中的“背景”选项卡

  1. 单击“设计”>“边框和标题”,然后单击所需的标题样式。

  2. 单击标题样式。

    标题和边框随即显示在背景页上。

  3. 在绘图区域底部,单击“背景-1”选项卡。

  4. 单击标题文本。

    此时将选中整个边框,但是,如果你开始键入内容,此文本则变为标题文本。

  5. 键入标题,然后按 Esc。

  6. 若要编辑边框中的其他文本,首先选择整个边框,然后单击想要更改文本并开始键入内容。 可能需要多次单击才能获得所选文本。

  7. 单击页面右下角的“第 1 页”以返回到绘图。

教程:创建 Visio 图表的 3 个基本步骤:

  1. 选择并打开模板

  2. 排列和连接形状

  3. 向形状和连接线添加文本

选择并打开模板

模板包括模具、形状和网格度量,可帮助你在制作图表时快速轻松地入门。

  • 模板随模具一起提供,这些模具中充满创建特定绘图类型所需的形状。

    例如,“家居规划”模板打开时会显示一些模具,这些模具中满是各种形状,如墙壁、家具、家电、柜子等。

    组织结构图”模板包括主管人员、经理、助理、职位、顾问、空缺等的不同形状。

  • 适当的网格大小和标尺度量单位

    有些绘图需要使用特殊的比例尺。 例如,“现场平面图”模板打开时会显示一个 1 英寸代表 10 英尺的工程比例尺。 模板提供与绘图类型对应的设置。

  • 特殊选项卡

    有些模板具有一些独特功能,在功能区的特殊选项卡上可以找到这些功能。 例如,打开“办公室布局”模板时,将显示“计划”选项卡。 您可以使用“计划”选项卡配置针对办公室布局图表的显示选项。

  • 用于帮助您创建特殊类型绘图的向导

    在一些情况下,当您打开 Visio 模板时,将有一个向导帮助您入门。 例如,“空间规划”模板打开时会显示一个向导,该向导可帮助您设置空间和房间信息。

  1. Web 上打开 Visio。 如果 Visio 已打开,请选择"文件">"新建"。

    注意: 如果已 Visio 计划 2 ,还可以下载并 安装 Visio 桌面应用

  2. 选择 模板 下的"创建", 或选择" 基本图表" 下的 "创建"从头开始。

排列和连接形状

若要创建图表,请将形状从"形状"窗格中的模具拖动到画布并连接它们。 连接形状的方法有很多种,但最简单的方法就是自动连接形状。

注意: 请参阅 在 Visio 网页 中添加和连接形状或更改 Visio 网页 中形状的大小、旋转和顺序,了解有关使用形状的信息。

  1. 在" 形状 "窗口中,选择一个形状并将其拖动到画布上。

    拖动形状以将其添加

  2. 将鼠标悬停在其中一个箭头上,将出现一个浮动工具栏,其中"快速形状"区域中有前四个形状。

    自动连接浮动工具栏 选择想要的形状,它将自动连接到所选箭头。

  3. 还可以将所有形状拖动到画布上。 然后将鼠标悬停在形状上,直到出现箭头。 然后抓取箭头并将其拖动到要连接到的形状。

    放在自动连接箭头上
  4. 如果使用的是 Visio 桌面应用,还可以将新形状直接从"形状"窗口拖动到现有形状的箭头,并自动连接它们。

    将形状放在自动连接箭头上

向形状和连接线添加文本

现在,可以添加文本来向图表添加详细信息。 有关使用文本的更多详细信息,请参阅在 Visio 网页中添加文本和设置文本格式

  1. 选择一个形状。

  2. 键入文本。 开始键入时,Visio 将所选形状切换到文本编辑模式。

    选择一个形状并键入

  3. 单击页面的空白区域,或完成后按Esc。

    注意: 若要移动形状上的文本,请转到"开始">"工具>"文本 文本块 ",然后转到包含文本的形状。 四处拖动文本,完成后,返回并单击"开始>工具>指针 选择对象 指针工具"。

按相同的方式向连接线添加文本。 按 ESC 或单击离开后,再次选择连接线,文本上将看到一个微型框 - 这是用于移动文本块的句柄。 单击并将其向上、向下、或向连接线旁边拖动。

自定义 Visio 图表

创建 Visio 图表后,还可以执行更多步骤来创建自己的图表:

  1. 在“设计”选项卡上,将鼠标指针悬停于各种主题上。

    当鼠标悬停主题上时,Visio 将暂时应用它们。

  2. 若要查看其他可用主题,请单击“更多”。

  3. 单击要应用于图表的主题。

  1. 单击“设计”,然后单击“背景”。

  2. 单击某个背景。

    图表将获取新背景页,且名为“背景-1”。 可在画布底部的页面选项卡中查看此页面。

  1. 单击“设计”>“边框和标题”,然后单击所需的标题样式。

  2. 单击标题样式。

    标题和边框随即显示在背景页上。

  3. 在绘图区域底部,单击“背景-1”选项卡。

  4. 单击标题文本。

    此时将选中整个边框,但是,如果你开始键入内容,此文本则变为标题文本。

  5. 键入标题,然后按 Esc。

  6. 若要编辑边框中的其他文本,首先选择整个边框,然后单击想要更改文本并开始键入内容。 可能需要多次单击才能获得所选文本。

  7. 单击页面右下角的“第 1 页”以返回到绘图。

创建简单图表

将“形状”窗口中的某个形状拖放到页面上。 将鼠标指针置于该形状上方,直到四个箭头 按钮图像 出现在各边周围。 这是一些自动连接箭头,可让您通过多种方法自动连接形状。

  • 将鼠标指针悬停在一个箭头上,随后将显示一个浮动工具栏,其中保留了“快速形状”区域中的前四个形状。

    自动连接浮动工具栏 将指针移到每个形状上以查看图表上该形状的预览。 单击所需的形状,随即会显示该形状,并且它与第一个形状之间有一条连接线。

  • 从“形状”窗口中拖动形状并将其悬停于页面的形状上方,直到出现箭头,然后将形状放置在其中一个箭头的顶部。

    将形状放在自动连接箭头上
放在自动连接箭头上
  • 将指针悬停在某个形状上,直到出现箭头,然后抓取一个箭头,将它拖动至您要连接的形状上,并将它放在第二个形状的中间。

注意: 有些模板提供其他便捷方法用于添加和连接形状。 例如,组织结构图模板允许您将下属的形状放在经理的形状的顶部,自动构成该形状的报告结构。

向形状添加文本

单击一下形状并开始键入。 在键入完成后,按 Esc 键或单击页面的空白区域。
向形状中添加文本

按相同的方式向连接线添加文本。 按 ESC 或单击离开后,再次选择连接线,文本上将看到一个微型框 - 这是用于移动文本块的句柄。 单击并将其向上、向下、或向连接线旁边拖动。

移动形状上的文本

单击">工具>文本 文本块 ,转到包含文本的形状,然后四处拖动文本。 返回,在移动文本>单击>工具 选择对象 指针工具"。

更改字体、大小和其他格式

选择具有文本的形状。 单击“开始”,使用“字体”和“段落”组中的工具来设置文本的格式。

使图表看起来更好看

创建图表 Visio ,还可以执行更多更改其外观:

添加颜色和其他格式

在“设计”选项卡上的“主题”组中,将指针缓慢地在不同主题上方移动。 每个主题将在图表中添加不同的颜色和效果。 单击要应用的主题。

向图表添加 Visio 背景

单击“设计”>“背景”>“背景”。 单击一个背景设计。

现在查看 Visio 的底部,位于绘图页的正下方。 有两个选项卡:“页-1”和“背景-1”。 “页-1”是带有形状的页面,“背景-1”是刚添加的背景页。 单击“背景-1”以仅查看背景页,然后单击“页面-1”返回到图表中。

Visio 中的“背景”选项卡

向图表应用边框 Visio 标题

单击“设计”>“背景”>“边框和标题”。 单击下列选项之一,将其添加到图表中。

可以看到边框和标题现已添加到背景页中,因此,如果您想要添加标题,请单击背景页对应的选项卡。 现在单击“标题”一次并开始键入。 标题更改为新的文本。 完成后,单击“页-1”选项卡返回到图表。

查找并应用模板

Visio 2010 可应用内置模板、应用自己的自定义模板,以及从 Office.com 上提供的各种模板进行搜索。 Office.com 提供了多种热门 Excel 模板。

若要在 Visio 中查找并应用模板,请执行下列操作:

  1. 在“文件”选项卡上,单击“新建”。

  2. "选择模板"下,执行下列操作之一:

    • 若要使用某个内置模板,请在"模板类别"下,单击想要的类别,然后单击要创建的模板,然后单击"创建"。

    • 若要重复使用最近使用的模板,请在"最近使用的模板"下,单击想要的模板,然后单击"创建"。

    • 若要使用以前创建的自己的模板,请在"其他入门方法"下,单击"从现有 项新建",导航到要创建的文件,然后单击"新建"。

    • 若要在 Office.com 上查找模板,请在"其他入门方法"下,单击"Office.com模板",选择想要的模板,然后单击"下载"将模板从 Office.com 下载到计算机。

注意: 还可以从 Visio 中搜索 Office.com 模板。 若要在模板上搜索 Office.com,请在"其他入门方法",单击"Office.com 模板"。"Office.com 搜索 模板"框中,键入一个或多个搜索词,然后单击箭头按钮进行搜索。

创建新图表

  1. 单击“文件”选项卡。 这将打开 Backstage 视图。

    注意: 首次打开 Visio 时,你正在 Backstage 视图中。 如果刚刚打开 Visio,请继续执行下一步。

  2. 单击“新建”。

  3. "选择模板"下的"其他入门方法"下,单击"空白绘图"。

  4. 单击“创建”。

图表模板打开时,大部分空间将占用一个空白图表页。 一侧是" 形状" 窗口,其中包含多个充满形状的模具。

“形状”窗口中的“部门”模具

模具由"形状"窗口顶部的标题 标识;可能需要滚动标题栏窗格才能看到所有这些内容。 单击模具标题栏时,形状将显示在下面的窗格中。

打开图表

  1. 单击"文件"选项卡,然后单击"打开"。

  2. 在"打开 "对话框的 左窗格中,单击包含绘图的驱动器或文件夹。

  3. 在"打开"对话框 右窗格中,打开包含你需要的绘图的文件夹。

  4. 单击绘图,然后单击"打开"。

保存图表

您可以将图表另存为标准 Visio 文件,该文件可以与具有 Visio 的其他人共享。 此外,还可以直接从"另存为"对话框将图表保存为许多不同的格式。

  1. 单击“文件”选项卡。

  2. 单击 "另存为",然后在"另存 为类型"列表中选择格式

不同的格式可用于使用或共享图表的不同方式。

  • 标准图像文件    包括 JPG、PNG 和 BMP 格式。

  • 网页    采用 HTM 格式。 图像文件和其他资源文件保存在 HTM 文件保存位置的子文件夹中。

  • PDF 或 XPS 文件   

  • AutoCAD 绘图     采用 DWG 或 DXF 格式。

添加形状

  1. 在" 形状 "窗口中,单击并按住想要的形状。

  2. 将形状拖动到图表页上。

若要详细了解如何添加形状, 请参阅使用" 形状"窗口组织和查找形状和 查找更多形状和模具

在两个形状之间添加连接线

若要向绘图页添加形状,使形状在添加到页面时自动连接,请执行下列操作:

  1. 将第一个形状拖到绘图页上。

  2. 将指针放在页面上已存在的形状上。 请注意,小蓝色箭头显示在形状的四侧。 这些是可用于连接形状的自动连接箭头。

    带有自动连接箭头的形状

    显示 " 自动连接"箭头的"服务请求"形状。

  3. 移动指针以覆盖其中一个箭头。

    将显示一个包含四个形状的浮动工具栏,并且页面上也可能显示一个预览形状。 将指针移到浮动工具栏中的形状上时,将显示形状预览。 工具栏上的形状是"快速形状"区域中前四 形状。

  4. 单击浮动工具栏中的某个形状以将其添加到页面。

若要在将第二个形状拖动到页面上时自动连接两个形状,请执行下列操作:

  1. 将一个形状拖到绘图页上。

  2. 将第二个形状拖动到绘图页上并按住它,以便覆盖第一个形状,但不要将其丢弃。 请注意,"自动连接"箭头出现。

    通过将一个形状放置在另一个形状的自动连接箭头上方来连接形状

    " 分析 "形状位于"服务请求"形状的底部"自动连接 "箭头 上。

  3. 将第二个形状向下移动到指向你方向的"自动连接"箭头上,然后放在箭头上。

    两个已连接的形状

    "分析"形状与"服务请求"形状之间以标准距离进行间距,并自动连接。

若要连接页面上已存在的两个形状,请执行下列操作:

  1. 将指针放在要连接的形状之一上。

  2. 出现"自动连接"箭头时,将指针移到指向要连接到的其他形状的箭头上。

  3. 单击并按住"自动连接"箭头,然后将连接线从该连接线拖动到其他形状的中心。

    当箭头位于另一个形状的中心时,该形状周围将出现一个红色边框。 将连接线拖放到形状上,或将其"粘附"到形状。

若要详细了解如何连接形状,请参阅在 Visio 中在 形状之间添加连接线

向形状或页面添加文本

向形状中添加文本

  1. 选择要添加文本的形状。

  2. 键入所需的文本。

    开始键入时,Visio 将所选形状切换到文本编辑模式。 若要添加另一行文本,请按 Enter。

  3. 单击页面的空白区域,或完成后按 ESC。

  4. 再次选择形状。 文本区域中将显示一个小的黄色控制手柄。 拖动黄色控制手柄移动文本。

向页面中添加文本

  1. 在" 开始" 选项卡上的"工具 " 组中,单击" 文本" 工具。

  2. 单击页面的空白区域。 将出现一个文本框。

  3. 键入所需的文本。

  4. 在" 开始" 选项卡上的"工具 " 组中,单击" 指针 工具"以停止使用 "文本" 工具。

此文本框现在已包含其他形状的特性。 可以选择它并键入 以更改文本,可将其拖动到页面的另一部分,并且可以使用"开始"选项卡上的"字体"和"段落"组设置文本格式。 此外,将指针放在文本上时,将显示"自动连接"箭头,以便你可以将文本连接到其他形状。

若要详细了解如何添加文本块,请参阅 添加、编辑、移动或旋转文本和文本块

向形状添加数据

若要将数据输入到形状已有的数据属性或字段中,请执行下列操作:

  1. 在绘图页上选择一个形状。

  2. 右键单击形状,然后单击"形状数据"。

  3. "形状数据 "窗口中,在想要的属性行中,输入想要的数据。

若要为形状定义新的数据属性或字段,请执行下列操作:

  1. 在绘图页上选择一个形状。

  2. 右键单击形状,然后单击"定义形状数据"。

  3. 在" 定义形状数据 "对话框中,单击"新建 "

  4. "标签 "框中,删除默认文本并键入属性的名称。

  5. "类型 "列表中,选择要输入到该属性中的数据类型。

    提示: 如果希望属性接受文本类型 (例如用户的姓名或) 数据类型,请选择"字符串"。

  6. "值 "框中,键入需要的数据的值。

  7. 单击“确定”。

  8. 再次右键单击形状,指向"数据",这一次单击"形状数据"。

" 形状数据 "窗口随即打开,并显示为形状定义的所有数据。 如果所有形状都有特定信息,可以将"形状数据"窗口保持打开状态,然后单击感兴趣的形状以查看其包含的数据。

将数据源连接到形状

手动添加形状数据可能会为图表添加许多值,但如果数据位于数据库或 Excel 工作簿中,您可以自动将数据拉取到图表中,并连接具有特定形状的数据行。

使用数据 选择器 向导将数据导入"外部 数据" 窗口。

"外部数据"窗口中显示 的数据是在 导入时源数据的快照。 可以通过单击"数据"选项卡上的"全部刷新"来更新绘图中数据,以匹配源数据中的更改。

  1. “数据”选项卡上的“外部数据”组中,单击“将数据链接到形状”

  2. 在"数据选择 "向导的第一页上,选择下列哪种类型的数据源包含你使用的数据:

    • Microsoft Office Excel 工作簿

    • Microsoft Office Access 数据库

    • Microsoft Windows SharePoint Services 列表

    • Microsoft SQL Server 数据库

    • 其他 OLEDB 或 ODBC 数据源

  3. 完成向导的其余部分。

在"数据连接"向导的最后一页上单击"完成"后,将显示"外部数据"窗口,其中导入的数据显示在网格中。 将一行数据拖动到形状上,以自动将数据添加到该 形状的"形状 数据"中。 或者, "形状"窗口中,选择要保存数据的形状,然后拖动一行数据并将其拖放到页面的空白区域。 所选形状将添加到页面,并连接到数据。

设置图表格式

若要向绘图应用背景,请执行:

  1. 单击“设计”选项卡。

  2. 在"背景"组中,单击"背景"。

  3. 单击想要的背景。 新的背景页将添加到图表,可在图表区域底部的页面选项卡中查看该背景页。

若要对绘图应用边框或标题,请:

  1. 在"设计"选项卡上,单击"边框&标题"。

  2. 单击想要的标题。

    默认情况下,标题和边框将添加到名为 VBackground-1 (背景页) 。 若要更改标题和其他文本,必须在背景页面上进行更改;不能更改任何其他页面上的标题。

  3. 在绘图区域底部,单击“背景-1”选项卡。

    含有“背景”页的页面选项卡

  4. 单击标题文本。 选中了整个边框,但如果开始键入,将更改默认标题文本。

  5. 输入需要的标题。

  6. 若要编辑边框中的其他文本,首先选择整个边框,然后单击想要更改文本并开始键入内容。

应用统一配色方案和其他格式效果:

  1. 在" 设计 "选项卡上的"主题 " 组中,将指针放在各种主题上。 页面上会显示主题预览。

    若要查看其他可用主题,请单击"更多 “更多”按钮 "。

  2. 单击要应用于图表的主题。

需要更多帮助?

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×