不能使用 Lync 为 Mac 2011。PAC 文件适当地

在使用代理服务器自动配置 (PAC) 文件的环境中会出现此问题。出现此问题的原因。PAC 文件是正确地分析。

解决方案

要解决此问题,请安装更新的 Lync 为 Mac 2011 14.0.11

需要更多帮助?

扩展你的技能
了解培训
抢先获得新功能
加入 Microsoft 内部人员

此信息是否有帮助?

谢谢您的反馈意见!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×