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症状

在 Microsoft Office Accounting Professional 或 Microsoft Office Accounting Express 中为客户创建注销后,你遇到以下症状之一:

  • 客户发票未支付或部分支付。

  • A/R 帐款报告上将显示 0.00 美元的余额。

原因

如果满足以下条件,则可能会发生此问题:

  • 使用"操作"菜单上的"注销"命令,从客户记录为客户创建注销。

  • 未将注销日记帐分录发票。

解决方法

若要解决此问题,请对未日记帐分录发票应用注销。

若要详细了解如何将付款或信用应用到发票,请参阅 Accounting Professional Help 或 Accounting Express Help 中的"将客户信用额度应用于发票"主题。

注意 客户的余额是未付款发票和未付款信用额度之间的差值。 客户可能还显示正余额或负余额。 出于相同原因,此余额可能同意或不一致显示在"客户付款"窗口中的余额。

更多信息

重现问题的步骤

  1. 在 Accounting Professional或 Accounting Express 示例公司中,指向"客户"菜单上的"新建",然后单击"新建发票"。

  2. 在" 客户名称" 字段中,单击某个客户以创建发票。

  3. 在" 产品和服务"窗格中 ,选择一个项目。

  4. 单击"保存并关闭"。

  5. 在"客户"菜单上,指向"客户列表",然后单击"客户"。

  6. 右键单击在步骤 2 中创建的客户,然后单击"打开所选项目"。

  7. 在" 操作" 菜单上,单击 "注销",然后输入所需信息。

  8. 在"客户"菜单上,指向"客户列表",然后单击"发票"。

  9. 双击步骤 4 中保存的发票。

  10. 验证"发票"状态是否显示"未支付"或"部分支付"。

参考

有关详细信息,请单击以下文章编号,在 Microsoft 知识库中查看文章:

897880 使用 Accounting Professional、Accounting Express 或 Small Business Accounting 2006 时,即使客户在"客户付款"窗口中有未付款的发票,您也可能注意到客户的余额为零

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