使用 Microsoft 登录
登录或创建帐户。
你好,
使用其他帐户。
你有多个帐户
选择要登录的帐户。

症状

创建连接以在计算机中运行桌面流时,我在计算机列表中看不到我的计算机。

验证问题

1- 通过打开Power Automate"桌面"检查计算机是否注册。

备用文本

2- 通过Power Automate门户检查计算机与桌面计算机Power Automate环境。 

备用文本

3- 检查计算机是否不在组内 备用文本

原因

如果计算机已共享,则能够访问该计算机的用户可能已删除或重命名该计算机。 如果计算机位于组中,则只能创建与计算机组的连接。

解决方法

如果计算机未显示在目标环境中计算机列表中,可以在此环境中再次注册计算机,请参阅此文档了解更多详细信息

如果计算机在组内,可以选择组而不是计算机来创建连接,也可以让计算机离开组以仅选择计算机。  备用文本

需要更多帮助?

需要更多选项?

了解订阅权益、浏览培训课程、了解如何保护设备等。

社区可帮助你提出和回答问题、提供反馈,并听取经验丰富专家的意见。

此信息是否有帮助?

你对语言质量的满意程度如何?
哪些因素影响了你的体验?
按“提交”即表示你的反馈将用于改进 Microsoft 产品和服务。 你的 IT 管理员将能够收集此数据。 隐私声明。

谢谢您的反馈!

×