"您需要安装其他更新程序"错误消息当您尝试启动 Lync 2013

症状

安装12 月 2015年更新Microsoft Lync 2013 (Skype 的业务) 后,您会收到下面的错误消息,当您尝试启动 Lync 2013:

Lync 正成为 Skype 业务。若要运行此应用程序,您需要为业务的 Skype 安装其他更新。有关详细信息,请参阅 KB3115883 或与管理员联系。

原因

发生此问题是因为在您的设备上未安装安全更新 MS15-044。MS15-044 是 6 月的先决条件 2015 Lync (Skype 业务) 更新和更高版本的更新。

解决方案

要解决此问题,请安装到设备上的MS15-044 。应用 MS15-044 之后,Lync 2013 将升级到 Skype 的业务。Skype 的业务有关的详细信息,请参阅Lync 是现在 Skype 的业务

需要更多帮助?

扩展你的技能
了解培训
抢先获得新功能
加入 Microsoft 内部人员

此信息是否有帮助?

谢谢您的反馈意见!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×