使用 Microsoft 登录
登录或创建帐户。
你好,
使用其他帐户。
你有多个帐户
选择要登录的帐户。

有关 Microsoft Outlook Express 和 Microsoft Outlook 电子邮件客户端之间的差异的信息,请单击下面的文章编号,以查看 Microsoft 知识库中相应的文章:

257824 OL2000: Outlook 和 Outlook 之间的差异表达

症状

当您尝试在 Outlook Express 中收到电子邮件时,您可能会收到以下错误消息:

没有足够的磁盘空间。帐户: (邮件帐户),协议: POP3、 端口: 110,Secure(SSL): 否,错误号: 0x800C013C。

原因

如果 Inbox.dbx 文件被损坏,将发生此问题。

解决方案

要解决此问题,请退出 Outlook Express,,然后将 Inbox.dbx 文件重命名。当您重新启动 Outlook Express 时,Inbox.dbx 文件将自动重新生成。但是,请不要,失去旧的收件箱邮件。

  1. 退出 Outlook Express。

  2. 单击开始,指向查找,然后单击文件或文件夹

  3. 在名称框中,键入inbox.dbx。

  4. 在查找范围框中,单击主硬盘 (通常是驱动器 C),,然后单击立即查找。

  5. Inbox.dbx文件中,用鼠标右键单击,然后单击重命名。

  6. 将该文件重命名为Inbox.old,,然后单击确定。

  7. 启动 Outlook Express。这会自动创建一个新的 Inbox.dbx 文件。

有关重命名文件的详细信息,请单击开始按钮,然后单击帮助。单击索引选项卡,键入重命名文件,然后单击列表中的主题。

需要更多帮助?

需要更多选项?

了解订阅权益、浏览培训课程、了解如何保护设备等。

社区可帮助你提出和回答问题、提供反馈,并听取经验丰富专家的意见。

此信息是否有帮助?

你对语言质量的满意程度如何?
哪些因素影响了你的体验?
按“提交”即表示你的反馈将用于改进 Microsoft 产品和服务。 你的 IT 管理员将能够收集此数据。 隐私声明。

谢谢您的反馈!

×