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症状

如果使用 IMAP 可以连接到您的电子邮件帐户中 Microsoft Outlook 2016,身份验证将失败。

原因

因为您的密码,例如以下任一项中有一个 Unicode 字符,则可能发生此问题:

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解决方法

要解决此问题,请使用下列方法之一。

方法 1: 更改您的密码

更改您的密码,使其不再包含任何 Unicode 字符。

方法 2: 使用 IMAP 相比不同的协议

您可以配置您的电子邮件帐户以使用 POP3 而不是 IMAP 电子邮件服务器支持 POP3 连接。以下步骤将创建新的 Outlook 配置文件被配置为使用 POP3 连接。注意:POP3 协议将电子邮件下载到您的本地计算机,则从服务器中移除,而 IMAP 服务器上保留的电子邮件副本。有关详细信息,请参阅了解 POP3 和 IMAP4 之间的差异

  1. 退出 Outlook。

  2. 在控制面板中,单击或双击邮件。若要查找的邮件项,打开控制面板,然后在窗口顶部的搜索框中,键入邮件。在控件面板为 Windows XP 中,键入邮件在地址框中。

  3. 单击“显示配置文件”。

  4. 单击添加

  5. 为该配置文件键入一个名称,然后单击确定

  6. 选择手动安装或其他服务器类型,然后单击下一步

  7. 选择POP 或 IMAP,然后单击下一步

  8. 输入您的姓名和电子邮件地址,并选择POP3科目类型

  9. 输入您的接收邮件服务器和发送邮件 (SMTP) 服务器的详细信息,请输入您的登录信息,然后单击下一步。注意:转到您的电子邮件服务器主机的网站或与他们联系,收集传入和传出邮件服务器的详细信息。

  10. 将您的帐户设置进行测试,以验证它们正确:

    • 如果测试都已成功完成,请单击关闭

    • 如果在测试过程中出现错误,请单击关闭。更正帐户设置中的信息,然后重复步骤 9 和 10,直到帐户设置正确无误。

  11. 单击“完成”。

  12. 邮件请确保选中始终使用此配置文件选项,然后从列表中选择新的配置文件名称。

  13. 单击“确定”。

方法 3: 使用 Outlook 2013

如果可能,请使用而不是 Outlook 2016 Outlook 2013 连接到您的 IMAP 帐户。在 Outlook 2013 中不会出现此问题。

状态

Microsoft 正在研究此问题,并且将在获得更多信息之后在本文中添加这些信息。

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