您可以將演講者備忘稿列印出來 (含或不含對應投影片的縮圖圖像),然後在簡報後交給簡報對象看。

列印具有投影片縮圖的備忘稿

  1. 按一下 [檔案] > [列印]。

  2. 在 [印表機] 底下,選擇您想要的印表機。

  3. 在 [設定] 底下,選取 [全頁投影片] 旁邊的向下箭號,然後在 [列印版面配置] 底下,選取 [備忘稿]。

    列印備忘稿
  4. 按一下 [列印]。

附註: 每一個列印頁面上只能有一組投影片縮圖和備忘稿。

列印沒有投影片縮圖的備忘稿

您必須手動移除 [備忘稿] 頁面上的投影片縮圖。

  1. 選取 [檢視] > [備忘稿],在 [備忘稿] 檢視中開啟每一張投影片。

  2. 刪除每個備忘稿中的投影片縮圖,方法是輪流按一下每一個備忘稿,選取投影片縮圖,然後按鍵盤上的 Delete 鍵。

    這個動作不會刪除簡報中的投影片;只會刪除備忘稿中的投影片縮圖。

  3. 選取 [檔案] > [列印]。

  4. 在 [印表機] 底下,選擇您想要的印表機。

  5. 在 [設定] 底下,選取 [全頁投影片] 旁邊的向下箭號,然後在 [列印版面配置] 底下,選取 [備忘稿]。

    列印備忘稿
  6. 按一下 [列印]。

附註: 每一個列印頁面上只能有一組投影片縮圖和備忘稿。

匯出演講者備忘稿,讓您可以在 Word 中進行列印

您可以在 Word 中開啟您的備忘稿複本,以在 Word 的 App 內進行任何您想要的動作,包括列印備忘稿。

  1. 開啟簡報,然後選取 [檔案] > [匯出]。

  2. 選取 [匯出] 窗格中的 [建立講義]。

  3. 按一下 [在 Word 中建立講義] 窗格中的 [建立講義]。

    [傳送至 Microsoft Word] 對話方塊會隨即出現。

  4. 若要匯出,請在 [傳送至 Microsoft Word] 對話方塊中選取其中一個版面配置選項:

    • 備忘稿位於投影片右方

    • 備忘稿位於投影片下方

  5. 選取對話方塊底端的 [貼上] 選項,然後按一下 [確定]。

如需關於將簡報匯出至 的詳細資訊,請參閱 在 Word 中編輯或列印 PowerPoint 講義

另請參閱

新增演講者備忘稿到投影片 (機器翻譯)

Need more help?

Expand your skills
Explore Training
Get new features first
Join Microsoft Insiders

Was this information helpful?

How satisfied are you with the translation quality?
What affected your experience?

Thank you for your feedback!

×