Windows macOS 都有可協助您執行基本圖片編輯的應用程式。

若要編輯圖片,您將執行下列三項操作:

  1. 將影像儲存到您的電腦,以與檔 Office 處理。

  2. 在影像編輯應用程式中編輯圖片,然後儲存圖片。

  3. 在檔中重新插入更新 Office 影像。

請繼續閱讀詳細資料。

將影像儲存到您的電腦

在包含Office 的檔中,執行下列操作:

  1. 以滑鼠右鍵按一下影像,然後選取 [另存成圖片>

  2. 流覽至您想要儲存影像的資料夾,然後選取 儲存

剪下圖片的一部分

在 Windows中,您可以使用小畫家應用程式剪下相片的內部部分。 

您可以刪除或清除影像中不必要的部分。 您也可以以適當的色彩填滿刪除的區域。

  1. 開啟小畫家應用程式:選取Windows [開始] 功能表,小畫家方塊中輸入應用程式,然後選取 小畫家應用程式。

    小畫家應用程式Windows。

  2. 在 小畫家中,使用>開啟以開啟您先前程式中儲存的影像檔案。

    圖片剪下示範:原始相片。

  3. 在工具列 功能 區的首頁標籤上, 選取選取,然後選擇 免費表單選取範圍

  4. 按一下影像並拖曳以追蹤要剪下或覆蓋的區域大綱。

    圖片剪下示範:在影像的一部分周圍繪製手繪外框。

  5. 按 Delete 鍵。

    影像的標示部分會被刪除。 空白空白會填入該空間:

    圖片剪下示範:已移除影像的選取部分。

填滿空白區域

在這些步驟中,您將使用「取色器」色彩選擇器,從現有的影像選取色彩,然後將它插入空白區域。

  1. 在工具列 功能 區的首頁上,選取色彩選擇器 應用程式中的色彩選擇器小畫家選擇器。  

  2. 指向影像,特別是您想要在新建的空白區域上繪製的色彩。

  3. 按一下以「吸收」色彩。

  4. 指向空白區域。

  5. 按一下以在步驟 3 中選取的色彩填滿空白區域。

    圖片剪下示範:適用于影像剪下部分的填滿色彩。

如果您對填滿色彩不滿意,可以按 Ctrl+Z 復原,然後重複步驟以選取並適用不同的色彩。

在檔中重新插入影像Office圖像

您將影像儲存到您的電腦,然後編輯該檔案。 現在,在檔中插入更新Office影像,如下所示:

  1. 開啟您的Office檔。

  2. 選取要放置更新影像的位置。

  3. 在工具列功能區上,選取[插入>圖片>此裝置

  4. 流覽至包含您更新圖片的資料夾。 選取它,然後選取 [ 插入> 。

    有關插入影像的其他詳細資料,請參閱 插入圖片

將影像儲存到您的電腦

在包含Office 的檔中,執行下列操作:

  1. Ctrl+按一下影像,然後選取 [另存成圖片> 。

  2. 流覽至您想要儲存影像的資料夾,然後選取 儲存

剪下圖片的一部分

在 Mac 上,使用預覽應用程式在圖片上進行簡單的編輯。 

  1. 在 Mac 上尋找圖片檔案。

  2. Ctrl+按一下檔案,然後選取 [使用 預覽 > 開啟

  3. 選取顯示圖章工具欄 顯示標記工具列按鈕。

  4. 使用工具列上的選項來編輯圖片。 從選取 工具開始,讓您以適當的方式選取影像的一部分: 

    預覽應用程式中的選取工具功能表。

有關詳細資料,請參閱預覽 應用程式的說明

在檔中重新插入影像Office圖像

您將影像儲存到您的電腦,然後編輯該檔案。 現在,在檔中插入更新 Office ,如下所示:

  1. 開啟您的 Office 檔。

  2. 選取要放置更新影像的位置。

  3. 在 [插入>上,選取[圖片>從檔案插入圖片

  4. 流覽至包含您更新圖片的資料夾。 選取它,然後選取 [ 插入> 。

    有關插入影像的其他詳細資料,請參閱 插入圖片

另請參閱

在圖片中裁剪圖片Office

Need more help?

Expand your skills
Explore Training
Get new features first
Join Microsoft Office Insiders

Was this information helpful?

How satisfied are you with the translation quality?
What affected your experience?

Thank you for your feedback!

×