在 Publisher 中,您可以新增陰影效果至圖片、自動圖片、文字美術效果或文字方塊。

  1. 選取 圖片、自動 文字藝術師、 文字方塊 或要變更的按鈕。

  2. 在 [ 格式」 選項卡上,按一下 [文字效果圖形效果 > 陰影

    新增陰影至圖形

  3. 執行下列其中一個動作:

    新增或移除陰影

    • 若要新增陰影,請按一下您想要的陰影樣式。

    • 若要移除陰影,請按一下 [ 無陰影

    變更陰影的方向

    • 若要變更陰影的方向,請按一下移動您想要方向的陰影。

    變更陰影與物件的距離

    • 按一下[陰影選項,然後在[圖形格式格式> 對話方塊中,移動 [距離滑杆以取得您想要的效果。

      [格式化圖案] 對話方塊

    變更陰影的色彩

    按一下 [陰影選項,然後在 [圖形 格式格式> 對話方塊中,按一下 [色彩> 旁 的箭鍵

    變更陰影色彩

    • 若要變更為色彩方案中的色彩,請按一下第一列顯示的八種色彩之一。

    • 若要變更為不在色彩方案中的色彩,請按一下您想要的色彩。 若要查看更多色彩,請按一下 [其他色彩」,然後按一下 [標準 」 定位停駐點或 [自訂> 製表 位。

    • 若要變更陰影色彩,以便查看,請移動透明滑杆以取得您想要的效果。

  1. 選取 圖片、自動 文字藝術師、 文字方塊 或要變更的按鈕。

  2. 在 [ 格式」 卷 起上,按一下 [陰影效果> 。

    按一下 [陰影效果

  3. 執行下列其中一個動作:

    新增或移除陰影

    • 若要新增陰影,請按一下您想要的陰影樣式。

    • 若要移除陰影,請按一下 [ 無陰影效果

    變更陰影的方向

    • 若要變更陰影的方向,請按一下移動您想要方向的陰影。

    變更陰影與物件的距離

    • 按一下四個 [微推陰影」 按鈕 的任何一個。

      微推陰影按鈕

      每次按一下 [微移陰影時,陰影會移動 1 點,距離物件較遠。

    變更陰影的色彩

    按一下 [陰影色彩> 。 色彩選取方塊會出現。

    變更陰影色彩

    • 若要變更為色彩方案中的色彩,請按一下第一列顯示的八種色彩之一。

    • 若要變更為不在色彩方案中的色彩,請按一下您想要的色彩。 若要查看更多色彩,請按一下 [其他陰影色彩」,然後按一下 [標準 」 標籤或 [自訂> 卷 標。

    • 若要變更陰影色彩,以便透過它查看,請按一下 [半透明陰影> 。

  1. 選取 圖片、自動 文字藝術師、 文字方塊 或要變更的按鈕。

  2. 在 [ 格式 按鈕影像 上,按一下 [陰影 樣式 按鈕影像 ,然後執行下列其中一項操作:

    新增或移除陰影

    • 若要新增陰影,請按一下您想要的陰影樣式。

    • 若要移除陰影,請按一下 [ 無陰影

    變更陰影的方向

    • 若要變更陰影的方向,請按一下移動您想要方向的陰影。

    變更陰影與物件的距離

    • 按一下 [陰影設定>,然後按一下四個 [微推陰影> 按鈕 的任何一個。 每次按一下 [微移陰影時,陰影會移動 1 點,距離物件較遠。

    變更陰影的色彩

    按一下 [陰影設定,然後按一下 [陰影 色彩 設定 按鈕影像

    • 若要變更為色彩方案中的色彩,請按一下第一列顯示的八種色彩之一。

    • 若要變更為不在色彩方案中的色彩,請按一下您想要的色彩。 若要查看更多色彩,請按一下 [其他陰影色彩」,然後按一下 [標準 」 標籤或 [自訂> 卷 標。

    • 若要變更陰影色彩,以便透過它查看,請按一下 [半透明陰影> 。

Need more help?

Expand your skills
Explore Training
Get new features first
Join Microsoft Insiders

Was this information helpful?

How satisfied are you with the translation quality?
What affected your experience?

Thank you for your feedback!

×