Project

空白的專案檔案令人怯步,若您是專案管理新手就更是如此。 但按幾下滑鼠,您就能點一下 Project 的能力,將您的 To-do 清單轉換成完整的專案,以管理和與小組和專案關係人共用。

以下是幾個起點:


新增工作

  1. 按一下 [檢視] > [甘特圖]

  2. 在工作清單底部的第一個 空白任務 名稱欄位中輸入名稱,然後按 Enter。

    甘特圖中的任務清單。

想要更多資訊嗎? 如果您覺得一次新增一項任務很花時間,您也可以:


工作大綱

縮排和外排任務以顯示階層,也就是說,將工作清單變成專案的大綱。 縮排任務的上排任務會成為摘要任務,且會成為其子任務。

  1. 按一下 [檢視] > [甘特圖]

  2. 在 [ 工作名稱」 欄中 ,按一下要縮排的任務。

  3. 按一下[任務>縮排任務 功能區的 [縮排任務] 按鈕。 任務會變成子任務。

  4. 按一下 [外 功能區中的 [凸排任務] 按鈕。 工作清單,將任務移回其上方的任務層級。 它不再是子任務。

    甘特圖中含摘要任務和子任務的任務清單

想要更多嗎? 使用子任務和摘要 任務來顯示階段、輕鬆流覽大型專案等等。


連結任務

您可以連結專案中的任兩個任務,以顯示其 (也稱為任務相依性) 。 相依性會推動專案排程—一旦連結任務後,您對任務進行的每一項變更都會影響另一個,而影響下一個變更,依此類此類。

  1. 按一下 [檢視] > [甘特圖]

  2. 按住 Ctrl,然後按一下 [工作名稱 (中要連結的兩) 。

  3. 按一下 [工作 > 連結選取的工作 功能區 [任務] 索引標籤上的 [連結任務] 按鈕

    甘特圖上三個連結的任務

想要更多資訊嗎? 專案支援四種可顯示不同關聯的專案連結想要變更連結類型或完全移除連結嗎?


變更您的檢視

Project 會以嘗試過且真正的甘特圖開始,但您有數十種其他選項可以檢視任務和資源,以及所有任務和資源之間的連接方式。 您可以變更任何視圖,以滿足您的特定需求。

  1. 按一下 [檢視] 索引標籤。

  2. 在 [ 任務檢視群組 或資源 視圖 群組中,按一下您要查看的視圖。

  3. 若要查看所有可用的視圖,請按一下[甘特圖>其他視圖,然後從 [其他視圖) 對話方塊中的選項中進行選擇。

功能區的 [任務檢視] 群組及範例網狀圖的一部分

想要更多資訊嗎? 這裡還有許多可以學習的! 需要協助您選擇合適的專案檢視嗎?


列印專案

Project中列印 視圖或報表與其他 Office 程式中的列印類似:

按一下 [檔案] > [列印] > [列印]。

Backstage 中的 [列印] 按鈕和列印選項

想要更多資訊嗎? 在您 按下 列印按鈕之前,只要將您想要與專案關係人分享的特定專案資訊放入列印工作,就可能需要進行一些準備工作:


深入了解

Need more help?

Expand your skills
Explore Training
Get new features first
Join Microsoft Office Insiders

Was this information helpful?

How satisfied are you with the translation quality?
What affected your experience?

Thank you for your feedback!

×