症狀
找不到已遷移至 Exchange 線上人員選擇器中的 [Exchange 系統管理員中心 (EAC) 中的使用者。 此外,為專用的傳統或先信箱,則無法加入"Send as"和"代表傳送 」 權限。
原因
信箱從先環境移到 Exchange 線上之後,會被表示為遠端的信箱中。 這些遠端的信箱不會顯示在 [EAC 人員選擇器。
因應措施
Microsoft 正在調查這個問題。 若要解決這個問題,請執行下列的遠端 PowerShell cmdlet,新增這些權限:
-
「 以下列傳送 」 權限:新增 ADPermission
-
"代表傳送 」 權限:設定信箱