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狀況

當您嘗試登入 Windows 8.1 或 Windows Server 2012 R2 為基礎的電腦時之後您輸入的認證, 登入畫面變黑。然後,電腦就會變成沒有回應。

注意即使您按下 CTRL + ALT + DEL,電腦沒有回應。

原因

之所以發生這個問題,是因為系統會嘗試執行 Userinit.exe 處理序時發生錯誤。因此,Explorer.exe 程序無法啟動 Userinit.exe 處理程序。

解決方案

更新資訊

若要解決問題,請安裝更新彙總套件 2887595。如需有關如何取得此更新彙總套件的詳細資訊,請按一下下面的文件編號,檢視 「 Microsoft 知識庫 」 中的文件:

2887595 Windows RT 8.1、 Windows 8.1 和 Windows Server 2012 R2 更新彙總套件︰ 年 11 月 2013年

狀態

Microsoft 已確認這是<套用>一節所列出的 Microsoft 產品的問題。

更多的資訊

如需有關軟體更新術語的詳細資訊,請按一下下面的文件編號,檢視「Microsoft 知識庫」中的文件:

用來描述 Microsoft 軟體更新標準術語的編號 824684描述

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