Sign in with Microsoft
Sign in or create an account.
Hello,
Select a different account.
You have multiple accounts
Choose the account you want to sign in with.

狀況

當您使用 Microsoft Exchange 郵局通訊協定第 3 版 (POP3) 服務登入您的電子郵件用戶端,在 Microsoft Exchange Server 2013年環境中時,連線就會停止,並經常重新建立。中斷連線期間,無法下載新的電子郵件。

原因

之所以發生這個問題,是因為 proxy 工作階段逾時鎖定爭用期間。

解決方案

若要修正這個問題,請安裝累積更新 12或更新的累積更新的 Exchange Server 2013年

狀態

Microsoft 已確認這是<套用>一節所列出的 Microsoft 產品的問題。

Need more help?

Want more options?

探索訂閱權益、瀏覽訓練課程、瞭解如何保護您的裝置等等。

社群可協助您詢問並回答問題、提供意見反應,以及聆聽來自具有豐富知識的專家意見。

Was this information helpful?

How satisfied are you with the translation quality?
What affected your experience?
By pressing submit, your feedback will be used to improve Microsoft products and services. Your IT admin will be able to collect this data. Privacy Statement.

Thank you for your feedback!

×