使用 Microsoft 登入
登入或建立帳戶。
您好:
選取其他帳戶。
您有多個帳戶
選擇您要用來登入的帳戶。

徵兆

當您嘗試使用 Apple iPhone 或 iPad 郵件應用程式傳送含有超過大小限制之附件的電子郵件時,您會收到下列其中一個錯誤訊息:

無法傳送郵件 - 郵件遭到伺服器拒絕

無法傳送郵件 - 您的信箱已滿

原因

此問題會在您安裝下列其中一個累積更新後發生:

狀態

Microsoft 已判斷這是用戶端的問題。 若要修正此問題,您必須 連絡 Apple 支援服務

參考

瞭解 Microsoft 用來描述軟體更新的 術語

本文提及的協力廠商產品是由獨立廠商所製造,與 Microsoft 無涉。 Microsoft 不以默示或其他方式提供任何關於這些產品的效能或可靠性保證。

Microsoft 提供協力廠商連絡資訊,以協助您尋找有關此主題的其他資訊。 此連絡資訊若有變更,恕不另行通知。 Microsoft 不保證協力廠商連絡資訊的準確性。

需要更多協助嗎?

想要其他選項嗎?

探索訂閱權益、瀏覽訓練課程、瞭解如何保護您的裝置等等。

社群可協助您詢問並回答問題、提供意見反應,以及聆聽來自具有豐富知識的專家意見。

這項資訊有幫助嗎?

您對語言品質的滿意度如何?
以下何者是您會在意的事項?
按下 [提交] 後,您的意見反應將用來改善 Microsoft 產品與服務。 您的 IT 管理員將能夠收集這些資料。 隱私權聲明。

感謝您的意見反應!

×