使用 Microsoft 登入
登入或建立帳戶。
您好:
選取其他帳戶。
您有多個帳戶
選擇您要用來登入的帳戶。
英文
很抱歉,此文章目前沒有您所使用語言的版本。

Symptoms

When you run an Exchange aware antivirus application on a Microsoft Exchange Server 2010 server that has the Mailbox server role installed, the Microsoft Exchange Information Store service crashes occasionally. Additionally, the following events are logged in the Application log:


Cause

This issue occurs because the Store.exe process does not verify whether the restriction on an email message is valid after an Exchange aware antivirus application removes the attachment.

Resolution

To resolve this issue, install the following update rollup:

2608646 Description of Update Rollup 6 for Exchange Server 2010 Service Pack 1

Workaround

To work around this issue, disable the Exchange aware antivirus application on the Exchange server that has the Mailbox server role installed.

Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

需要更多協助嗎?

想要其他選項嗎?

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

這項資訊有幫助嗎?

以下何者是您會在意的事項?
按下 [提交] 後,您的意見反應將用來改善 Microsoft 產品與服務。 您的 IT 管理員將能夠收集這些資料。 隱私權聲明。

感謝您的意見反應!

×