使用 Microsoft 登入
登入或建立帳戶。
您好:
選取其他帳戶。
您有多個帳戶
選擇您要用來登入的帳戶。

徵狀

當您連按兩下,或以滑鼠右鍵按一下桌面上的 [我的文件] 圖示時,您可能會遇到一或多個下列行為:

  • [我的文件] 資料夾未開啟,並會顯示任何錯誤訊息。

  • 您會收到下列錯誤訊息:

    • Windows 無法存取指定的裝置、 路徑或檔案。您可能沒有適當的權限來存取項目。

    • 找不到共用名稱。請務必輸入正確。

    • 您指定的位置不可以當成目標。請選擇新的位置。

原因

如果已經重新導向到網路共用,已經成為無法使用 [我的文件] 資料夾,就可能發生這個問題。

解決方案

若要解決這個問題,請檢查網路共用的話,然後再重新建立共用的連線。

因應措施

若要解決這個問題,我的文件將資料夾重新導向到本機磁碟機直到網路共用變成可用。 然而,如果快顯被重新導向到本機磁碟機中,儲存在網路共用上的檔案是無法使用。若要將 [我的文件] 資料夾重新導向到本機磁碟機,請依照下列步驟執行:

  1. [我的文件] 圖示上按一下滑鼠右鍵,然後按一下 [內容。

  2. 在 [共用] 索引標籤中,從網路共用的位置變更到本機資料夾,,然後按一下[確定]。

狀態

Microsoft 已確認這是本文開頭所列的 Microsoft 產品的問題。

需要更多協助嗎?

想要其他選項嗎?

探索訂閱權益、瀏覽訓練課程、瞭解如何保護您的裝置等等。

社群可協助您詢問並回答問題、提供意見反應,以及聆聽來自具有豐富知識的專家意見。

這項資訊有幫助嗎?

您對語言品質的滿意度如何?
以下何者是您會在意的事項?
按下 [提交] 後,您的意見反應將用來改善 Microsoft 產品與服務。 您的 IT 管理員將能夠收集這些資料。 隱私權聲明。

感謝您的意見反應!

×