使用 Microsoft 登入
登入或建立帳戶。
您好:
選取其他帳戶。
您有多個帳戶
選擇您要用來登入的帳戶。

徵狀

在 Microsoft 商務用 Skype 2016 中,已設定為「團隊」的使用者只能體驗下列功能:

  • 當他們開啟商務用 Skype 用戶端時,他們會看到他們處於 [有限的功能] 模式,且會導向給團隊用戶端。

  • 他們可能仍會在 Microsoft Outlook 中看到 [排程商務用 Skype 會議] 選項。

  • 他們仍能成功地安排商務用 Skype 會議。

原因

[ Microsoft Office 的 Skype 會議增益集] 選項可以保留為已啟用,或者可以重新啟用。 此功能可讓您在 Outlook 中排程商務用 Skype 會議。 如果使用者設定為 [僅限團隊],則商務用 Skype 用戶端不會封鎖會議排程要求。

解決方案

若要修正此問題,請   安裝2020 年7月7日,  適用于 Microsoft 商務用 Skype 2016 的更新(KB4484326)。

安裝此更新後,如果商務用 Skype 用戶端處於 [有限的功能] 模式, Microsoft Office 的 Skype 會議增益集就不會再顯示 Outlook 中的 UI 選項。 將使用者設定為僅供團隊使用之後,必須重新開機 Outlook,才能移除 UI 選項。 如果您在 Outlook 中仍然可以使用 UI 選項,但商務用 Skype 用戶端的功能模式有限,下列情況就會發生:使用者仍可嘗試排程商務用 Skype 會議,但嘗試將會失敗。

其他相關資訊

如需詳細資訊,請參閱瞭解 Microsoft 團隊及商務用 Skype 共存與互通性

需要更多協助嗎?

想要其他選項嗎?

探索訂閱權益、瀏覽訓練課程、瞭解如何保護您的裝置等等。

社群可協助您詢問並回答問題、提供意見反應,以及聆聽來自具有豐富知識的專家意見。

這項資訊有幫助嗎?

您對語言品質的滿意度如何?
以下何者是您會在意的事項?
按下 [提交] 後,您的意見反應將用來改善 Microsoft 產品與服務。 您的 IT 管理員將能夠收集這些資料。 隱私權聲明。

感謝您的意見反應!

×