使用 Microsoft 登入
登入或建立帳戶。
您好:
選取其他帳戶。
您有多個帳戶
選擇您要用來登入的帳戶。

狀況

您無法登入 Lync 2013 時快取的憑證已過期。

原因

之所以發生這個問題,是因為 Microsoft Lync 2013 快取的線上憑證先自動探索服務時使用 Lync 2013 登入時,它就會失敗。然後,Lync 2013 試著讓達到先服務的新憑證。成就過失敗。因此,Lync 2013 登入失敗。

因應措施

要解決這個問題,請按一下 [刪除我的登入這些Lync 2013,若要從您的電腦記憶體中移除的記錄,您的登入 ID 及密碼登入視窗中。

解決方案

如果要解決這個問題,請安裝下列更新︰

Lync 2013 (KB2881070) 的2881070 2014 年 8 月更新

需要更多協助嗎?

想要其他選項嗎?

探索訂閱權益、瀏覽訓練課程、瞭解如何保護您的裝置等等。

社群可協助您詢問並回答問題、提供意見反應,以及聆聽來自具有豐富知識的專家意見。

這項資訊有幫助嗎?

您對語言品質的滿意度如何?
以下何者是您會在意的事項?
按下 [提交] 後,您的意見反應將用來改善 Microsoft 產品與服務。 您的 IT 管理員將能夠收集這些資料。 隱私權聲明。

感謝您的意見反應!

×