嘗試存取 DeployR 7.3 儲存機制管理員可能會產生錯誤 messaqe:

"不支援的瀏覽器 !儲存機制的管理員才相容 Internet Explorer 10 或更新版本。我們建議您用於最佳的使用者體驗 Google Chrome。 」

如果使用 IE 9 或更早版本,升級瀏覽器 IE 至少 10 或者目前的版本,要在 Firefox 或色彩試一次。如果您目前已經在使用 IE 10,或是稍後和仍然遇到這個錯誤,IE 相容性設定可能設定為 10-IE 前版本中。

按下 F12 以啟動 IE 11 開發人員] 工具列,瀏覽器的底端。在左、 向下捲動並選取最後一個圖示,也就是 「 模擬 」。請確定 「 文件模式 」 具有 「 邊緣 (預設值) 」 選取,而且 「 使用者代理程式字串 」 可讓您已選取 [預設]。

需要更多協助?

擴展您的技能
探索訓練
優先取得新功能
加入 Microsoft 測試人員

這項資訊有幫助嗎?

您對語言品質的滿意度如何?
以下何者是您會在意的事項?

感謝您的意見反應!

×