使用 Microsoft 登入
登入或建立帳戶。
您好:
選取其他帳戶。
您有多個帳戶
選擇您要用來登入的帳戶。

徵狀

請試想下列案例:

  • 您有 Polycom CX 600 或正在執行 Lync 2010 電話版本的 Polycom CX 700 電話。

  • 您連線到電腦執行 Lync 2010 的電話。

  • 您可以使用 Polycom 電話中回答公用切換電話網路 (PSTN) 」 或 「 使用者 A 的私用的分支交換 (PBX) 呼叫。

  • 您從 B 使用者收到另一個的 PSTN 或 PBX 呼叫對話視窗中,與使用者 a。

在這個案例中,使用者 A 的通話已中斷連線。 此外,您連線到使用者 B,而不會指示或通知。

原因

之所以發生這個問題,是因為的 PBX 或 PSTN 呼叫包含相同的標頭資訊。 因此,Lync 2010 用戶端無法區別打進來的呼叫,而且為個人的傳輸會處理它。

解決方案

若要解決這個問題,安裝下列的累積更新:

2571543 Lync 2010 的累積更新套件的描述: 2011 年 7 月

需要更多協助嗎?

想要其他選項嗎?

探索訂閱權益、瀏覽訓練課程、瞭解如何保護您的裝置等等。

社群可協助您詢問並回答問題、提供意見反應,以及聆聽來自具有豐富知識的專家意見。

這項資訊有幫助嗎?

您對語言品質的滿意度如何?
以下何者是您會在意的事項?
按下 [提交] 後,您的意見反應將用來改善 Microsoft 產品與服務。 您的 IT 管理員將能夠收集這些資料。 隱私權聲明。

感謝您的意見反應!

×