OLEXP: Error 0x800C013B When You Attempt to Send a Message in Outlook Express 5

Article ID: 253795 - View products that this article applies to.
This article was previously published under Q253795
For information about the differences between Microsoft Outlook Express and Microsoft Outlook e-mail clients, click the following article number to view the article in the Microsoft Knowledge Base:
257824 OL2000: Differences Between Outlook and Outlook Express
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SYMPTOMS

When you try to send a message in Outlook Express, you may receive the following error message:
An unknown error has occurred. Protocol: SMTP, Port: 0, Secure(SSL): No, Error Number: 0x800C013B.

CAUSE

This behavior can occur if the Sent Items.dbx file is damaged.

RESOLUTION

To resolve this issue, rename the Sent Items.dbx file from the Outlook Express e-mail files:
  1. Click Start, point to Find, and then click Files or Folders.
  2. In the Named box, type Sent Items.dbx.
  3. In the Look In box, click your primary hard disk (usually drive C), and then click Find Now.
  4. Right-click the Sent Items.dbx file, and then click Rename.
  5. Type Sent Items.old, and then click OK.
  6. Restart Outlook Express. This action automatically creates a new Sent Items.dbx file.

Properties

Article ID: 253795 - Last Review: January 27, 2007 - Revision: 3.1
APPLIES TO
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01 Service Pack 1
  • Microsoft Outlook Express 5.0
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kberrmsg kbprb KB253795

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