Problems with older version of Nwfs.sys file in Novell NetWare Client Version 4.81

Article translations Article translations
Article ID: 319453 - View products that this article applies to.
This article has been archived. It is offered "as is" and will no longer be updated.
Expand all | Collapse all

Symptoms

When you are using your Windows 2000-based computer that is running the Novell NetWare client version 4.81, you may receive the following error message:
STOP 0x000000B8 (0x00000000, 0x00000000, 0x00000000, 0x00000000)

Cause

This issue may occur when an error occurs in a function in the Novell NetWare Nwfs.sys file.

Resolution

To resolve this issue, contact Novell to inquire about the availability of an updated version of the Novell NetWare client program or an updated version of the Nwfs.sys file. For information about how to do so, please view the following Novell Web site:
http://support.novell.com
Microsoft provides third-party contact information to help you find technical support. This contact information may change without notice. Microsoft does not guarantee the accuracy of this third-party contact information.

To work around this issue, uninstall the Novell NetWare client.

More information

The third-party products that are discussed in this article are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, regarding the performance or reliability of these products.

Properties

Article ID: 319453 - Last Review: June 19, 2014 - Revision: 6.0
Applies to
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Professional Edition
Keywords: 
kbnosurvey kbarchive kb3rdparty kbenv kberrmsg kbnetwork kbprb KB319453

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com