Fehlermeldung: "Das lokal gespeicherte Profil konnte nicht geladen werden"

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 812339 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
812339 Error Message: "Windows Cannot Load the Locally Stored Profile"
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Auf dieser Seite

Problembeschreibung

Das Anmelden bei Windows XP nimmt möglicherweise unerwartet viel Zeit in Anspruch. Wenn Sie sich mittels [STRG]-[ALT]-[ENTF] abmelden, wird möglicherweise folgende Fehlermeldung angezeigt:
Das lokal gespeicherte Profil konnte nicht geladen werden: Nicht ausreichende Sicherheitsrechte oder beschädigte lokale Datei. Sie werden mit einem temporären Profil angemeldet. Änderungen an diesem Profil werden nicht gespeichert.

Ursache

Das Problem tritt möglicherweise auf, wenn das dem Konto zugeordnete Verzeichnis im Ordner "Dokumente und Einstellungen" gelöscht wurde.

Lösung

Hinweis Da es verschiedene Windows-Versionen gibt, können die folgenden Schritte auf Ihrem Computer anders aussehen. Lesen Sie in diesem Fall in Ihrer Produktdokumentation nach, wie diese Schritte auszuführen sind.

Erstellen eines neuen Benutzerkontos

Gehen Sie folgendermaßen vor, um ein neues Benutzerkonto zu erstellen:
  1. Starten Sie den Computer im abgesicherten Modus, und starten Sie ihn dann neu.
    1. Drücken Sie nach dem Selbsttest beim Einschalten (Power On Self Test, POST) die Taste [F8].
    2. Wählen Sie im Menü Erweiterte Windows-Startoptionen mit den Pfeiltasten die Option Abgesicherter Modus, und drücken Sie dann die [EINGABETASTE].
    3. Wenn Sie aufgefordert werden, das zu startende Betriebssystem auszuwählen, wählen Sie Windows XP <Edition> (dabei steht Edition für die installierte Edition von Windows XP). Drücken Sie dann die [EINGABETASTE].
  2. Melden Sie sich als Administrator an.
    1. Klicken Sie im Fenster Klicken Sie auf Ihren Benutzernamen, um sich anzumelden auf Administrator.
    2. Geben Sie das Administratorkennwort ein, und drücken Sie die [EINGABETASTE].

      Hinweis In einigen Fällen handelt es sich beim Administratorkennwort um ein leeres Kennwort. Geben Sie in diesem Fall kein Kennwort ein, sondern drücken Sie einfach die [EINGABETASTE].
  3. Klicken Sie in der Systemsteuerung auf Benutzerkonten.
  4. Erstellen Sie ein neues Benutzerkonto. Windows erstellt ein neues Verzeichnis für das Konto im Ordner "Dokumente und Einstellungen".
  5. Beenden Sie das Programm Benutzerkonten, und starten Sie den Computer neu.

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei Microsoft Windows XP handelt.

Verweise

Weitere Informationen zu diesem Problem finden Sie in folgendem Artikel der Microsoft Knowledge Base:
321305 Anmeldung an Windows XP, wenn Sie Ihr Kennwort vergessen haben oder das Kennwort abläuft

Eigenschaften

Artikel-ID: 812339 - Geändert am: Donnerstag, 30. Oktober 2003 - Version: 1.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional Edition
Keywords: 
kberrmsg kbprb KB812339
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com