Clip2002 : Les résultats de la recherche dans la Bibliothèque multimédia apparaissent lentement lors de l'utilisation de la Bibliothèque multimédia en ligne

Traductions disponibles Traductions disponibles
Numéro d'article: 285638 - Voir les produits auxquels s'applique cet article
Ancien nº de publication de cet article : F285638
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Agrandir tout | Réduire tout

Sommaire

Symptômes

Lorsque vous effectuez une recherche dans la Bibliothèque multimédia Microsoft et que votre ordinateur est connecté à Internet, il se peut que la liste des résultats apparaisse lentement.

Cause

Si votre ordinateur est connecté à Internet, les résultats de la recherche d'images de la bibliothèque incluent automatiquement le contenu de la Bibliothèque multimédia en ligne. En fonction de la rapidité de votre connexion Internet, votre recherche peut prendre un certain temps.

Contournement

Vous pouvez limiter les résultats de la recherche à une collection spécifique d'images, y compris les Collections Office, Mes collections et les Collections Web.

Pour limiter les résultats de la recherche à une collection spécifique d'images, cliquez sur la flèche dans la zone Rechercher dans et sélectionnez les collections dans lesquelles vous souhaitez effectuer une recherche.

Plus d'informations

La Bibliothèque multimédia contient des dessins, des photographies, des sons, des vidéos et d'autres fichiers multimédias que vous pouvez insérer et utiliser dans les présentations, publications et autres documents Microsoft Office.

Des milliers d'images de la bibliothèque, des sons, des photos et des animations sont disponibles sur le Web. La Bibliothèque multimédia en ligne est mise à jour chaque mois afin que les utilisateurs puissent accroître leurs possibilités en permanence.

Si votre ordinateur est connecté à Internet, les résultats de la recherche d'images de la bibliothèque inclueront automatiquement le contenu de la Bibliothèque multimédia en ligne. Par ailleurs, vous pouvez vous rendre sur le site en cliquant sur le lien en bas du Volet Office.

Rechercher et insérer une image clipart

Pour rechercher et insérer une image clipart dans votre document, procédez comme suit :
  1. Dans le menu Insertion, pointez sur Image, puis sur Images clipart.
  2. Dans le Volet Office Insérer une image clipart, tapez un mot ou une expression décrivant l'image que vous souhaitez dans la zone Rechercher le texte ; vous pouvez aussi taper le nom de fichier de l'image (ou une partie du nom de fichier de l'image.)
  3. Pour limiter votre recherche, réalisez l'une ou les deux actions suivantes :
    • Pour limiter les résultats de la recherche à une collection spécifique d'images, cliquez sur la flèche dans la zone Rechercher dans et sélectionnez les collections dans lesquelles vous souhaitez effectuer votre recherche.
    • Pour limiter les résultats de la recherche à un type spécifique de fichier multimédia, cliquez sur la flèche dans la zone Les résultats devraient être et activez la case à cocher située à côté des types d'images que vous souhaitez rechercher.
  4. Cliquez sur Rechercher.Remarque : Pour désélectionner les champs des critères de recherche et commencer une nouvelle recherche, cliquez sur Modifier dans la zone Résultats.

    Conseil : Si vous ne connaissez pas le nom de fichier exact, vous pouvez remplacer l'un ou plusieurs des vrais caractères par des caractères génériques. Utilisez l'astérisque (*) pour remplacer zéro ou plusieurs caractères dans un nom de fichier. Utilisez le point d'interrogation (?) pour remplacer un seul caractère dans un nom de fichier.

  5. : Pour désélectionner les champs des critères de recherche et commencer une nouvelle recherche, cliquez sur Dans la zone Résultats, cliquez sur l'image afin de l'insérer.

Propriétés

Numéro d'article: 285638 - Dernière mise à jour: lundi 24 février 2014 - Version: 1.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Bibliothèque multimédia Microsoft 2002
Mots-clés : 
kbnosurvey kbarchive kbdta kbprb KB285638
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com