WD2000: Cómo crear líneas de Ruling o líneas en blanco en Word

Seleccione idioma Seleccione idioma
Id. de artículo: 211709 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Resumen

En este artículo describe los métodos más comunes para crear líneas de triunvirato o líneas en blanco en un documento de Microsoft Word. Estos son útiles si está creando un formulario que será impreso y rellenado con el bolígrafo o lápiz.

En este artículo se describen los seis métodos siguientes:
  • Método de borde de párrafo
  • Método de borde de tabla
  • Método de espacio en blanco
  • Ficha método de relleno
  • Dibujar método
  • Método de opciones de compatibilidad

Más información

Para crear líneas en un documento de Microsoft Word, puede utilizar cualquiera de los métodos siguientes:

Método de borde de párrafo

Para poner una línea (borde) en cada línea que tiene una marca de párrafo (¶), siga estos pasos.

Nota: Para mostrar las marcas de párrafo en el documento de Word, haga clic en Opciones en el menú Herramientas . En la ficha Ver , active la casilla de verificación marcas de párrafo y, a continuación, haga clic en Aceptar .
  1. Seleccione todos los párrafos que subrayado.
  2. En el menú formato , haga clic en bordes y sombreado .
  3. Haga clic en la ficha bordes .
  4. En estilo , haga clic en el estilo de línea que desee utilizar para el borde.
  5. En vista previa , haga clic en el diagrama para seleccionar los bordes inferior y centro.
  6. Haga clic en Aceptar . Cada línea con un retorno ahora tendrá un borde debajo de él.
Nota : varios párrafos en blanco con formato de este modo se pueden colocar en cuadros de texto y situados bajo el área de texto normal para líneas de forma que no se ven afectados cuando escribe texto; líneas creadas mediante el método de dibujo también no afecta al escribir texto.

Método de borde de tabla

Para colocar un borde en la parte inferior de la celda de la tabla, siga estos pasos. Habrá una línea bajo cualquier texto escrito en la celda de tabla. Cuando el texto se ajusta a una segunda línea, seguirá habiendo sólo un borde único en la parte inferior de la celda.
  1. Coloque el punto de inserción en una línea en blanco en la que desea que aparezca el texto subrayado.
  2. En el menú tabla , elija Insertar y, a continuación, haga clic en tabla .
  3. En el cuadro número de columnas , escriba 1 , en el cuadro de número de filas , escriba 1 y, a continuación, haga clic en Aceptar .

    Nota : una columna, fila de una tabla ahora aparece en el punto de inserción. Puede especificar el número de columnas y filas que necesita.
  4. En el menú tabla , elija Seleccionar y, a continuación, haga clic en tabla .

    Nota: También puede seleccionar sólo una celda determinada, columna o fila de la tabla para aplicar el borde inferior.
  5. En el menú formato , haga clic en bordes y sombreado y haga clic en la ficha bordes .
  6. En la ficha bordes , en configuración , haga clic en Ninguno .
  7. En estilo , haga clic en el estilo de línea que desee utilizar para el borde.
  8. En vista previa , haga clic en el diagrama para seleccionar el borde inferior y, a continuación, haga clic en Aceptar .

Método de espacio en blanco

Para subrayar un espacio a la vez, siga estos pasos. Word no normalmente subrayar los espacios en blanco. Las instrucciones siguientes explican cómo crear espacios de no separación se subrayar Word.
  1. Coloque el punto de inserción donde desee la línea de triunvirato (subrayado).
  2. En el menú formato , haga clic en fuente . En el cuadro estilo de subrayado , seleccione el estilo de línea que desee y, a continuación, haga clic en Aceptar .
  3. Para cada espacio en blanco que desea subrayar, presione CTRL + MAYÚS + BARRA ESPACIADORA.

Método de relleno de ficha

  1. Coloque el punto de inserción en la línea donde desee el subrayado.
  2. En el menú formato , haga clic en tabulaciones .
  3. En el cuadro de diálogo tabulaciones , haga clic en Borrar todo .
  4. En posición , escriba un número que corresponde al número de centímetros que desea que la línea se extienden desde el margen izquierdo. (Por ejemplo, pulgadas 6.0 lleva margen a margen en un documento con márgenes izquierdo y derecho 1,25 pulgadas.)
  5. En Alineación , haga clic en derecha y, a continuación, en relleno , haga clic en 4 (subrayado).
  6. Haga clic en establecer y, a continuación, haga clic en Aceptar .
  7. Presione la tecla TAB. Una línea se extiende desde el punto de inserción hasta la ficha que creó en el paso 4.
  8. Presione ENTRAR para mover a una línea en blanco y, a continuación, presione de nuevo la tecla TAB. Repita este paso según sea necesario.
Nota : varios párrafos en blanco con formato de este modo se pueden colocar en cuadros de texto y situados bajo el área de texto normal para las líneas de formulario que no están afectados por escribiendo texto; líneas creadas mediante el método de dibujo también no afecta escribiendo texto.

Dibujar método

  1. Haga clic en la barra de herramientas estándar , el botón de barra de herramientas de dibujo o elija barras de herramientas en el menú Ver y, a continuación, haga clic en dibujo .
  2. Haga clic en línea en la barra de herramientas dibujo .
  3. Coloque el puntero donde desee que la línea para comenzar. El puntero del mouse (ratón) es una forma de cruz (+).
  4. Haga clic en y mantenga presionado el botón del mouse y arrastre la línea a la longitud que desee.

    notas :
    • Manteniendo presionada la tecla MAYÚS mientras dibuja una línea genera líneas rectos horizontales o verticales.

    • Manteniendo presionada la tecla ALT mientras dibuja una línea, impide que se ajuste a la cuadrícula de la línea y permite selección de ubicación línea exacta. Para desactivar la característica Ajustar a la cuadrícula, haga clic en dibujo en la barra de herramientas dibujo y, a continuación, haga clic en . Haga clic en para desactivar la casilla de verificación objetos a la cuadrícula y, a continuación, haga clic en Aceptar .

  5. Repita los pasos 1 a 4 para agregar líneas de triunvirato tantas como desee.

Método de opciones de compatibilidad

Nota : al utilizar este método creará un carácter de subrayado cada vez que presione una tecla. Presionar la barra espaciadora, se creará un espacio de subrayado.
  1. En el menú Herramientas , haga clic en Opciones .
  2. Haga clic en la ficha compatibilidad .
  3. En Opciones , haga clic en casilla de verificación subrayado en espacios de dibujo y, a continuación, haga clic en Aceptar .
  4. En el menú formato , haga clic en fuente .
  5. En la ficha fuente , haga clic en el estilo de subrayado que desee en el cuadro estilo de subrayado y, a continuación, haga clic en Aceptar .

Referencias

Para obtener más información acerca de cómo utilizar cuadros de texto, haga clic en Ayuda de Microsoft Word en el menú Ayuda , escriba cuadros de texto en el Ayudante de Office o el Asistente para Ayuda y, a continuación, haga clic en Buscar para ver el tema.

Propiedades

Id. de artículo: 211709 - Última revisión: miércoles, 6 de diciembre de 2000 - Versión: 1.1
La información de este artículo se refiere a:
  • Microsoft Word 2000 Standard Edition
Palabras clave: 
kbmt kbhowto kbinfo KB211709 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 211709

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com