Recibe un mensaje de error "es otra instalación en curso" cuando intenta instalar Office o iniciar un programa de office

Seleccione idioma Seleccione idioma
Id. de artículo: 236456 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando intenta instalar Microsoft Office o iniciar un programa de Office, recibirá el siguiente mensaje de error:
Error de 1500. Otra instalación está en curso. Debe completar esa instalación antes de continuar con ésta.
Al hacer clic en Reintentar , se muestra el mensaje de nuevo. Cuando hace clic en Cancelar , se detiene la instalación.

Causa

Dos o más instancias del servicio msiexec.exe no puede iniciarse al mismo tiempo dos productos diferentes. Uno instalar o reparar debe finalizar el proceso antes de que se puede iniciar el otro proceso.

Solución

Para resolver este problema, reinicie el equipo.
Para obtener más información acerca de mensajes similares, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
822454Mensaje de error "ERROR_INSTALL_ALREADY_RUNNING" cuando ejecuta el programa de instalación para instalar programas de Office

Propiedades

Id. de artículo: 236456 - Última revisión: martes, 04 de diciembre de 2007 - Versión: 5.6
La información de este artículo se refiere a:
  • Microsoft Office Professional Edition 2003
  • Microsoft Office Basic Edition 2003
  • Microsoft Office Small Business Edition 2003
  • Microsoft Office Standard Edition 2003
  • Microsoft Office Students and Teachers Edition 2003
  • Microsoft Office XP Developer Edition
  • Microsoft Office XP Professional Edition
  • Microsoft Office XP Small Business Edition
  • Microsoft Office XP Standard Edition
  • Microsoft Office XP Students and Teachers
  • Microsoft Office 2000 Developer Edition
  • Microsoft Office 2000 Premium Edition
  • Microsoft Office 2000 Professional Edition
  • Microsoft Office 2000 Small Business Edition
  • Microsoft Office 2000 Standard Edition
Palabras clave: 
kbmt kbsetup kbtshoot kbbug kbnofix KB236456 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 236456

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com